<!doctype html>
<html lang="en">
<head>
	<html lang="en-US">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="robots" content="noodp"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

	
	<!-- fav and touch icons -->
	<link rel="shortcut icon" href="http://www.nnbw.com/wp-content/themes/nnbw-theme/assets/img/favicon.ico"/>
	<link rel="apple-touch-icon" href="http://www.nnbw.com/wp-content/themes/nnbw-theme/assets/img/apple-touch-icon-144.png" />

	<meta name="apple-mobile-web-app-title" content="nnbw.com"/>

	<link rel='dns-prefetch' href='//cdn.boomtrain.com' />
<link rel='dns-prefetch' href='//syncaccess-swc-nn.syncronex.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Northern Nevada Business Weekly &raquo; Feed" href="http://www.nnbw.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Northern Nevada Business Weekly &raquo; Comments Feed" href="http://www.nnbw.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nnbw.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=86a43e792433801446e7363b6ad3b74e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nnbw.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.nnbw.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.nnbw.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/css/vendor/bootstrap-swift.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/css/vendor/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/css/vendor/fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='swift-main-css'  href='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/css/styles-main.css?ver=092217' type='text/css' media='all' />
<link rel='stylesheet' id='swift-child-css'  href='http://www.nnbw.com/wp-content/themes/nnbw-theme/assets/css/styles-main.css?ver=031717' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/breakpoints.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap-swipe.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.boomtrain.com/analyticstrain/swift-communications/analyticstrain.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.nnbw.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nnbw.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nnbw.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='EDAWN Existing Industry Awards' href='http://www.nnbw.com/news/news-briefs/edawn-existing-industry-awards-3/' />
<link rel='next' title='Regional Emergency Medical Services Authority (REMSA)' href='http://www.nnbw.com/news/news-briefs/regional-emergency-medical-services-authority-remsa/' />

<link rel="canonical" href="http://www.nnbw.com/news/news-briefs/western-governors-university/" />
<link rel='shortlink' href='http://www.nnbw.com/?p=37908' />
<link rel="alternate" type="application/json+oembed" href="http://www.nnbw.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nnbw.com%2Fnews%2Fnews-briefs%2Fwestern-governors-university%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nnbw.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nnbw.com%2Fnews%2Fnews-briefs%2Fwestern-governors-university%2F&#038;format=xml" />
    <meta property="tout:article:id" content="29140707"/>
    <meta property="tout:article:author" content="<p/><p/>"/>
    <meta property="tout:article:pubdate" content="2017-09-28T16:19:01+00:00"/>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-32', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');
      </script><script>
        (function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);
        </script><noscript>
        <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" />
      </noscript>
      <script>
    	var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();
    </script><meta name="google-site-verification" content="nCAU6AJyfI51Xpq9UNGiUXraa5AIn5TxOXCzy-6j1SE" />
        <meta name="bt:id" content="37908_NNBW">
        <meta name="bt:type" content="post_NNBW">
        <meta name="bt:modDate" content="2017-09-28 16:19:01">
        <meta name="bt:pubDate" content="2017-09-28 16:19:01">
        <meta name="bt:category" content="News Briefs">
        <meta name="bt:keywords" content="TEACHER, PREP, PROGRAMS, NCTQ, QUALITY, UNIVERSITY, WGU, 2481, ANNUAL, COLLEGE">
        <meta name="bt:author" content="">
        <meta name="bt:expDate" content="2017-10-28 16:19:01">
  			<meta name="bt:image" content="http://www.nnbw.com/wp-content/uploads/2016/10/facebook-thumbnail-1200.jpg"><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="153017178190651" /><meta name="pubdate" content="20170928"><title>Western Governors University | nnbw.com</title><meta name="description" content="The National Council on Teacher Quality (NCTQ) has again ranked WGU’s Teachers College programs as a top teacher prep program, earning higher scores than 99 percent of the university’s" /><meta name="keywords" content="TEACHER, PREP, PROGRAMS, NCTQ, QUALITY, UNIVERSITY, WGU, 2481, ANNUAL, COLLEGE" />
<meta property="og:title" content="Western Governors University"/>
<meta property="og:description" content="The National Council on Teacher Quality (NCTQ) has again ranked WGU’s Teachers College programs as a top teacher prep program, earning higher scores than 99 percent of the university’s"/>
<meta property="og:url" content="http://www.nnbw.com/news/news-briefs/western-governors-university/"/>
<meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@NNBWbizweekly"/><meta property="og:image" content="http://www.nnbw.com/wp-content/uploads/2016/10/facebook-thumbnail-1200.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="sniply-options" content="block" /><meta property="article:publisher" content="https://www.facebook.com/nnbw.biz" /><meta property="og:type" content="article" /><meta property="fb:pages" content="1545959382302424">
</head>

<body class="post-template-default single single-post postid-37908 single-format-standard snmg cat-news-briefs">

    <script>
      function getCookieValue(a) {
        var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
      }
var freeSite = false;
var showSurvey = false;
      var syncwallCookie = getCookieValue('syncwall-active-subscriber');

      if ( syncwallCookie !== null ) {
        //console.log('SwiftDebug | js freeSite: ' + freeSite );
        //console.log('SwiftDebug | js showSurvey: ' + showSurvey );
        //console.log('SwiftDebug | js syncwall-active-subscriber cookie value: ' + syncwallCookie );
      }
      </script>


      <script>
      if ( (freeSite === true && showSurvey === true) || (freeSite === false && ( showSurvey === true && (syncwallCookie !== null && syncwallCookie !== "true") ) ) ) {

            //console.log("SwiftDebug | Google Survey enabled");
            (function() {
              var ARTICLE_URL = window.location.href;
              var CONTENT_ID = 'everything';
              document.write(
                '<scr'+'ipt '+
                'src="//survey.g.doubleclick.net/survey?site=_'+
                '&amp;url='+encodeURIComponent(ARTICLE_URL)+
                (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
                '&amp;random='+(new Date).getTime()+
                '" type="text/javascript">'+'\x3C/scr'+'ipt>');
            })();

          }
          else {

            //console.log("SwiftDebug | Google Survey disabled");

          }
          
      </script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=153017178190651";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><!-- position: peelback | id: 1x1 | ad unit: SNMG_NNBW/ROS/news-->        <div id="div-gpt-ad-1x1" data-adunit="SNMG_NNBW/ROS/news" class="adunit hidden-xs"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align: center;height:0;"></div><!-- position: modal | id: 1x3 | ad unit: SNMG_NNBW/ROS/news-->        <div id="div-gpt-ad-1x3" data-adunit="SNMG_NNBW/ROS/news" class="adunit hidden-xs"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align: center;height:0;"></div>
<div id="wrapper">

<!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]-->

<!-- TICKER -->
<div id="ticker" class="nocontent">
	<div class="container">
		<div class="row">

			<div class="col-md-12">
				<script type="text/javascript">var swiftSiteID = 'nn'</script>
			<div id="ticker-account">
				<div id="logged-in" style="display: none;">
					<span>
						Hi &nbsp;<span id="firstname"></span>&nbsp;&nbsp;<span id="lastname"></span>&nbsp;&nbsp;|&nbsp;&nbsp;
						<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=NNBW" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a id="logoutBtn" href="javascript:void(0);">Logout</a>
					</span>
				</div>
				<div id="logged-out"><a id="loginBtn" href="javascript:void(0);">Login</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=NNBW" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;
					<a id="subscribeBtn" href="/Subscribe/">Subscribe</a>
				</div>
			</div>				<div class="hidden-xs">
					<label>Trending:</label>
					<ul id="ticker-stories">
			    	<li><a href="http://www.nnbw.com/news/one-world-kitchen-opens-doors-for-startups/">One World Kitchen opens doors for startups</a></li><li><a href="http://www.nnbw.com/news/entertainment-industry-now-need-to-meet-osha-requirements/">Entertainment industry now need to meet OSHA requirements</a></li><li><a href="http://www.nnbw.com/news/edawn-luncheon-stresses-importance-of-arts-and-culture/">EDAWN luncheon stresses importance of arts and culture</a></li><li><a href="http://www.nnbw.com/news/shifting-gears/">Shifting gears</a></li><li><a href="http://www.nnbw.com/news/study-occupations-with-the-highest-risk-of-automation-have-annual-incomes-of-less-than-40k/">Study: Occupations with the highest risk of automation have annual incomes of less than $40K</a></li>					</ul>
				</div><!-- END .hidden-xs -->
			</div><!-- END .col-md-12 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</div><!-- END #ticker -->
<!-- END TICKER -->


<!-- HEADER -->
<header>
<div class="container">
		<div class="row">

			<div class="col-sm-8">
				<a id="header-logo" href="http://www.nnbw.com">
					<h1>Serving Northern Nevada</h1>
				</a>
				<button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button>
			</div><!-- END .col-sm-8 -->

			<div class="col-sm-4">
				<div id="header-ad">
					<!-- position: search | id: 234x60-search | ad unit: SNMG_NNBW/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-234x60-search" data-adunit="SNMG_NNBW/ROS/news" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align: center;"></div>
      </div>				</div><!-- END #header-ad -->
			</div><!-- END .col-sm-4 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</header>
<!-- END HEADER -->


<!-- NAV -->
<nav class="navbar navbar-default hidden-xs">
	<div class="container" style="position:relative;">

		<div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children dropdown current-menu-parent"><a href="http://www.nnbw.com/" class="dropdown-toggle" data-toggle="dropdown">News</a>
<ul class="dropdown-menu">
	<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nnbw.com/news/news-briefs/">News Briefs</a></li>	<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nnbw.com/news/people/">People</a></li>	<li id="menu-item-30674" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nnbw.com/news/real-estate/">Real Estate</a></li>	<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nnbw.com/about-us/">About Us</a></li>	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nnbw.com/news/special-sections/">Special Sections</a></li>	<li id="menu-item-33133" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://edition.pagesuite-professional.co.uk/launch.aspx?pbid=1834abd2-6cc1-487d-a928-275708e00c50">E-Edition</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.nnbw.com/calendar/" class="dropdown-toggle" data-toggle="dropdown">Events</a>
<ul class="dropdown-menu">
	<li id="menu-item-34228" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nnbw.com/calendar/tahoe-events/">Tahoe Events</a></li>	<li id="menu-item-34229" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nnbw.com/calendar/reno-events/">Reno Events</a></li>	<li id="menu-item-34230" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nnbw.com/calendar/carson-events/">Carson Events</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-32299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.nnbw.com/book-of-lists/" class="dropdown-toggle" data-toggle="dropdown">Book of Lists</a>
<ul class="dropdown-menu">
	<li id="menu-item-33197" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nnbw.com/book-of-lists-survey/">Complete 2018 Survey</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://apps3.nnbw.com/leads/index2.php">Business Leads</a></li><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.nnbw.com/marketplace/" class="dropdown-toggle" data-toggle="dropdown">Marketplace</a>
<ul class="dropdown-menu">
	<li id="menu-item-35967" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nnbw.com/restaurant-guide/">Restaurant Guide</a></li>	<li id="menu-item-37561" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nnbw.com/shopping/">Shopping</a></li><!--.dropdown-->
</ul>
</li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="http://classifieds.nnbw.com/">Classifieds</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172"><a href="http://classifieds.nnbw.com/category/Employment">Jobs</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="http://classifieds.nnbw.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a href="http://classifieds.nnbw.com/category/Transportation">Autos</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=nap">Place Ad</a></li>
</ul></div>
	</div><!-- END .container -->
</nav>

<div class="container">

	<div id="breadcrumb-container">
				<div id="breadcrumb-bar">
			<div class="row">
				<div class="col-md-5 col-md-offset-7 col-sm-12">

					<div class="ham-toggle collapse">
						<ul id="breadcrumb-social">
						<li>
						  <a href="https://www.facebook.com/nnbw.biz" class="facebook dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Facebook">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
						    </span>
						  </a>
					</li>
						<li>
						  <a href="https://twitter.com/NNBWbizweekly" class="twitter dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Twitter">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
						    </span>
						  </a>
					</li>
					<li class="dropdown">
					<a href="#" class="plus dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="fa-stack fa-lg">
			      <i class="fa fa-circle fa-stack-2x"></i>
			      <i class="fa fa-plus fa-stack-1x fa-inverse"></i>
			    </span>
			  	</a>
					<ul class="dropdown-menu">
						<li>
							<a href="https://plus.google.com/u/1/+NorthernNevadaBusinessWeeklyReno" class="google-plus" target="_blank" title="Follow us on Google+">
								<span class="fa-stack fa-lg">
									<i class="fa fa-circle fa-stack-2x"></i>
									<i class="fa fa-google-plus fa-stack-1x fa-inverse"></i>
								</span>
							</a>
						<li>
						<li>
							<a href="https://www.instagram.com/nnbw.bizweekly/" class="instagram" target="_blank" title="Follow us on Instagram">
								<span class="fa-stack fa-lg">
									<i class="fa fa-circle fa-stack-2x"></i>
									<i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
								</span>
							</a>
						<li>
						<li>
							<a href="https://www.linkedin.com/company/northern-nevada-business-weekly" class="linkedin" target="_blank" title="Follow us on LinkedIn">
								<span class="fa-stack fa-lg">
									<i class="fa fa-circle fa-stack-2x"></i>
									<i class="fa fa-linkedin fa-stack-1x fa-inverse"></i>
								</span>
							</a>
						<li>
					</ul>
				</li>
			</ul>						<form id="breadcrumb-search" role="search" method="get" class="search-form" action="http://www.nnbw.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="range" value="2017-07-01" /><input type="hidden" name="sort" value="relevance" /><button type="submit" class="btn search-submit">&#xf002;</button></form>					</div><!-- END .ham-toggle-->

				</div><!-- END .col-md-5-->
			</div><!-- END .row -->
		</div><!-- END #breadcrumb-bar -->
		
		<div class="ham-toggle collapse">
			<nav id="mobile-menu" class="visible-xs-block">
				<ul>
					<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-160"><a href="http://www.nnbw.com/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="http://www.nnbw.com/news/news-briefs/">News Briefs</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="http://www.nnbw.com/news/people/">People</a></li>
	<li id="menu-item-30674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30674"><a href="http://www.nnbw.com/news/real-estate/">Real Estate</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="http://www.nnbw.com/about-us/">About Us</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="http://www.nnbw.com/news/special-sections/">Special Sections</a></li>
	<li id="menu-item-33133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33133"><a href="http://edition.pagesuite-professional.co.uk/launch.aspx?pbid=1834abd2-6cc1-487d-a928-275708e00c50">E-Edition</a></li>
</ul>
</li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-167"><a href="http://www.nnbw.com/calendar/">Events</a>
<ul  class="sub-menu">
	<li id="menu-item-34228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34228"><a href="http://www.nnbw.com/calendar/tahoe-events/">Tahoe Events</a></li>
	<li id="menu-item-34229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34229"><a href="http://www.nnbw.com/calendar/reno-events/">Reno Events</a></li>
	<li id="menu-item-34230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34230"><a href="http://www.nnbw.com/calendar/carson-events/">Carson Events</a></li>
</ul>
</li>
<li id="menu-item-32299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32299"><a href="http://www.nnbw.com/book-of-lists/">Book of Lists</a>
<ul  class="sub-menu">
	<li id="menu-item-33197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33197"><a href="http://www.nnbw.com/book-of-lists-survey/">Complete 2018 Survey</a></li>
</ul>
</li>
<li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169"><a href="http://apps3.nnbw.com/leads/index2.php">Business Leads</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170"><a href="http://www.nnbw.com/marketplace/">Marketplace</a>
<ul  class="sub-menu">
	<li id="menu-item-35967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35967"><a href="http://www.nnbw.com/restaurant-guide/">Restaurant Guide</a></li>
	<li id="menu-item-37561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37561"><a href="http://www.nnbw.com/shopping/">Shopping</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="http://classifieds.nnbw.com/">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172"><a href="http://classifieds.nnbw.com/category/Employment">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="http://classifieds.nnbw.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a href="http://classifieds.nnbw.com/category/Transportation">Autos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=nap">Place Ad</a></li>
				</ul>
			</nav>
		</div><!-- END .ham-toggle -->
	</div><!-- END #breadcrumb-container -->

</div><!-- END .container -->
<!-- END NAV -->


<!-- MAIN CONTENT -->
<div class="container">

		

	
		<!-- TOP AD BAR -->
		<div id="ad-bar-top" class="ad-bar hidden-xs">
			<div class="row">

			<div class="col-md-12">
				<div class="ad-bar-wrapper">
					<!-- position: leaderboard | id: 728x90-leaderboard | ad unit: SNMG_NNBW/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-728x90-leaderboard" data-adunit="SNMG_NNBW/ROS/news" class="adunit ad-disclaimer hidden-xs"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div>				</div><!-- END .ad-bar-wrapper -->
			</div><!-- END .col-md-12 -->

			</div><!-- END .row -->
		</div><!-- END #ad-bar -->
		<!-- END TOP AD BAR -->

		<main>
			<div id="single">
				<div class="row">

					<div class="col-md-8 no-padding-right">
						<article>

							<h1>Western Governors University</h1>
							
							<div id="single-byline">
								<div class="row">

										<div class="col-sm-5">
											<div id="single-author"><strong><address><p/><p/></address></strong></div><!-- END #single-author -->												<time>September 28, 2017</time>
																					</div><!-- END .col-sm-5 -->

										<div class="col-sm-7">
											<div id="single-social-header">
												<div class="addthis_toolbox">
												  <div class="custom-images">
												    <a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span></a>
												    <a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a>
														<a class="comments" data-type="comment"><i class="fa fa-comment" aria-hidden="true"></i> <span class="title"><span class="hidden-xs">Comments </span>(<span class="fb-comments-count" data-href="http://www.nnbw.com/?p=37908"></span>)</span></a>
														<a class="addthis_button_email hidden-xs" data-type="email"><i class="fa fa-envelope" aria-hidden="true"></i></a>
														<a class="addthis_button_print hidden-xs" data-type="print"><i class="fa fa-print" aria-hidden="true"></i></a>
												    <a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a>
												  </div><!-- END .custom-images -->
												</div><!-- END .addthis_toolbox -->
											</div><!-- END #single-social-header -->
										</div><!-- END .col-sm-7 -->

								</div><!-- END .row -->
							</div><!-- END #single-byline -->

							<div id="print-byline" class="visible-print-block">
								<div id="single-author"><strong><address><p/><p/></address></strong></div><!-- END #single-author -->								<p>September 28, 2017</p>
							</div>

							<div class="p402_premium"><!-- used to hide content for Google Surveys -->
																<div class="tout-sdk tout-top-article p402_hide"></div><!-- top tout player -->
								
								<div id="single-media" class="p402_hide"></div><!-- END #single-media -->

								<div id="single-content">
									<p class="STND-STND BodyText">The National Council on Teacher Quality (NCTQ) has again ranked WGU's Teachers College programs as a top teacher prep program, earning higher scores than 99 percent of the university's peers.</p>
<p class="STND-STND BodyText">Out of 2,481 programs included in NCTQ's annual Teacher Prep Review, WGU was one of only seven schools to earn the highest overall quality score for its undergraduate secondary teacher prep programs.</p>
																										</div><!-- END #single-content -->

								<div class="clearfix"></div>

								<div id="single-social-footer">
									<div class="addthis_toolbox">
										<div class="custom-images">
											<a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span></a>
											<a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a>
											<a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a>
										</div><!-- END .custom-images -->
									</div><!-- END .addthis_toolbox -->
								</div><!-- END #single-social-footer -->

								<div id="single-article-link">
									<p><a href="#" class="article-back"><i class="fa fa-arrow-left" aria-hidden="true"></i> Go back to article</a></p>
								</div><!-- END #single-article-link -->

								<div id="single-comments"></div><!-- END #single-comments -->

							</div><!-- END .p402_premium -->

							<!-- required for google survey -->
							<script type="text/javascript">
							  try { _402_Show(); } catch(e) {}
							</script>

							<div id="single-join">
								<a>
									<h4>Join the Conversation</h4>
									<p class="cta">View and add comments &raquo;</p>
									<p class="account">A Facebook account is required</p>
								</a>
							</div><!-- END #single-join-->

							<div id="single-post-script" class="nocontent">

								
				<div class="recommendations">
				<h2>Recommended Stories For You</h2>
				<div class="row auto-clear">
				 <div id="bt-nnbw-recommendations">
				 </div>
				</div><!-- END .row -->
				<hr>
				</div>
																	<div class="row">

										<div class="col-md-6">
											<h2>Trending In: News Briefs</h2>
											<ul class="trending-list">
												<li><a href="http://www.nnbw.com/news/news-briefs/truckee-meadows-community-college/">Truckee Meadows Community College</a></li><li><a href="http://www.nnbw.com/news/news-briefs/daehan-solution-nevada-hiring-event/">Daehan Solution Nevada hiring event</a></li><li><a href="http://www.nnbw.com/news/news-briefs/swyfft-launches-in-northern-nevada/">Swyfft launches in northern Nevada</a></li><li><a href="http://www.nnbw.com/news/news-briefs/triumphant-nominees/">TRIUMPHANT nominees</a></li><li><a href="http://www.nnbw.com/news/news-briefs/chamber-of-commerce-reno-sparks-announces-hr-bootcamp/">Chamber of Commerce Reno + Sparks announces ‘HR Bootcamp’</a></li>											</ul>
										</div><!-- END .col-md-6 -->

										<div class="col-md-6">
											<h2>Trending Sitewide</h2>
											<ul class="trending-list">
												<li><a href="http://www.nnbw.com/news/one-world-kitchen-opens-doors-for-startups/">One World Kitchen opens doors for startups</a></li><li><a href="http://www.nnbw.com/news/entertainment-industry-now-need-to-meet-osha-requirements/">Entertainment industry now need to meet OSHA requirements</a></li><li><a href="http://www.nnbw.com/news/edawn-luncheon-stresses-importance-of-arts-and-culture/">EDAWN luncheon stresses importance of arts and culture</a></li><li><a href="http://www.nnbw.com/news/shifting-gears/">Shifting gears</a></li><li><a href="http://www.nnbw.com/news/study-occupations-with-the-highest-risk-of-automation-have-annual-incomes-of-less-than-40k/">Study: Occupations with the highest risk of automation have annual incomes of less than $40K</a></li>											</ul>
										</div><!-- END .col-md-6 -->

									</div><!-- END .row -->
								
							</div><!-- END #single-post-script -->

							<div id="single-tout-bottom">
								<div class="tout-sdk tout-below-article"></div><!-- bottom tout player -->
							</div><!-- END #single-tout-bottom -->

						</article>
					</div><!-- END .col-md-8 -->

					<div class="col-md-4">
						<aside id="tiles">
    <div class="tile tile-c2 banner border nocontent gatrack" data-tile="Top Jobs" style="height:250px;">
        <div class="heading"><h2>Top Jobs</h2></div>
        <div style="padding: 10px 15px 0 15px;" class="nocontent">
      <div id='tile-topjob-content'>
<div id='tile-topjob-carousel' class='tile-carousel swipe'>
<div class="swipe-wrap">
<div>
			<div style="display: none;">
		<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000120094"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">The Record Courier </div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000120094">Office Manager </a></div>
<div class="tilec2description">Gardnerville , NV  89410	<div></div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000118613"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Sierra Nevada Media Group</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000118613">Carrier</a></div>
<div class="tilec2description">Carson City, NV  89701	<div>As an independent contractor working 2-4 hours a day delivering the Nevada Appeal To fill out ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000121243"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Truckee Donner Public Utility District</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000121243">Director of Administrative Services</a></div>
<div class="tilec2description">Truckee, CA  96161	<div> The Truckee Donner Public Utility District is a customer-owned electric and water utility...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000117969"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">City of South Lake Tahoe</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000117969">RECREATION BUS DRIVER (SEASONAL)</a></div>
<div class="tilec2description">South lake Tahoe, CA  96150	<div> CITY OF SOUTH LAKE TAHOE, CA ACCOUNTING TECHNICIAN I $18.14 - $22.04/hr Addtl Info...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000119302"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">City of South Lake Tahoe</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000119302">Snow Removal Equipment Operator/ ...</a></div>
<div class="tilec2description">South lake Tahoe, CA  96150	<div> CITY OF SOUTH LAKE TAHOE, CA SNOW REMOVAL EQUIPMENT OPERATOR/ SENIOR SNOW REMOVAL ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000114449"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Tahoe</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000114449">Admin Assistant </a></div>
<div class="tilec2description">Stateline, NV  89449	<div> Admin Assistant Stateline, NV Full Time M-F Multi-tasker with excel phone/comp skills. ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000119190"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Truckee Donner Rec & Park </div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000119190">Night Cleaning Position </a></div>
<div class="tilec2description">Truckee, CA  96161	<div> Night Cleaning Position Truckee Donner Rec & Park is hiring! Position works 6 p.m. to 2:30...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000113965"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Ridge Tahoe</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000113965">Assistant Manager - Guest Services</a></div>
<div class="tilec2description">Stateline, NV  89449	<div> THERE IS ROOM AT THE TOP! Assistant Manager - Guest Services Under general direction ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000124030"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Carson City Toyota </div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000124030">Service Cashier</a></div>
<div class="tilec2description">Carson City , NV  89701	<div> NOW HIRING SERVICE CASHIER Must have good people and computer skills. Full Time - Paid ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000105525"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">McDonalds</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000105525">McDonalds Team Member</a></div>
<div class="tilec2description">Minden, NV  89423	<div> Now Hiring at Minden McDonald's Text "apply" to 775-204-3030 and join our team </div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000119166"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Town of Truckee</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000119166">Administrative Technician</a></div>
<div class="tilec2description">Truckee, CA  96161	<div> Administrative Technican - Full Time ($23.79/hr - $32.12/hr) Town of Truckee is seeking ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000110665"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Placer County</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000110665">Bus Driver 1 & II</a></div>
<div class="tilec2description">Tahoe, CA  96150	<div> Bus Driver I & II Placer County is hiring Bus Drivers I & II for Tahoe Area Regional ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000119692"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Sierra Nevada Media Group</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000119692">Advertising Services Assistant & ...</a></div>
<div class="tilec2description">Carson City, NV  89701	<div> Are you creative? Do you love watching an idea become reality? Are you able to multi task ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000114684"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Sierra At Tahoe</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000114684">Seasonal Leadership Positions!</a></div>
<div class="tilec2description">Twin Bridges, CA  95735	<div> Join the Sierra Family! We're seeking FUN, MOTIVATED people for the following ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000118199"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Aramark/GE</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000118199">Experienced Grill Cook</a></div>
<div class="tilec2description">Minden, NV  89423	<div> Aramark/GE in Minden Help Needed Exp. Grill Cook Mon. - Fri. Days Most Weekends & Holidays ...</div>
</div>
</div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div>
    </div><!-- END .nocontent -->
  </div><!-- END .tile -->

<div class="tile tile-ad banner gatrack top" data-tile="tile-ad">
  <!-- position: tile-top | id: 300x250-top | ad unit: SNMG_NNBW/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-top" data-adunit="SNMG_NNBW/ROS/news" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->
<div class="tile border shadow tile-miniflip-html5 gatrack" data-tile="NNBW E-Edition" style="padding: 0px;">
	<div class="heading"><h2>NNBW E-Edition</h2></div>
		<div class="wrapper-miniflip-html5 nocontent" style="text-align:center;width:300px;height:205px;margin:0px;">
	 <iframe src="http://flip.pagesuite.com/defaultpopup.aspx?PBID=1834ABD2-6CC1-487D-A928-275708E00C50&pages=8&autoflip=4000&w=150" width="300" height="205" style="border: none;"></iframe>
	</div>
</div>

 <div class="tile tile-banner banner border nocontent gatrack " data-tile="COMMERCIAL REAL ESTATE"  style="height: ">
       <div class="heading">
      <h2>COMMERCIAL REAL ESTATE</h2>
    </div><!-- END .heading -->
    <a href="http://www.nnbw.com/news/real-estate/" >
      <img src="http://www.nnbw.com/wp-content/uploads/2016/10/yourlink.jpg" width="300" height="220">
    </a>
     </div><!-- END .tile -->

 <div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: ">
      <a href="http://www.nnbw.com/book-of-lists/" >
      <img src="http://www.nnbw.com/wp-content/uploads/2016/10/bol.png" width="300" height="250">
    </a>
    </div><!-- END .tile -->
  <div class="tile tile-c2 banner border nocontent gatrack" data-tile="Business & Service Directory" style="height:250px;">
        <div class="heading"><h2>Business & Service Directory</h2></div>
        <div style="padding: 10px 15px 0 15px;" class="nocontent">
      <div id='tile-service-content'>
<div id='tile-service-carousel' class='tile-carousel swipe'>
<div class="swipe-wrap">
<div>
<div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000047276">    House Cleaning  Services by ...</a></div>
<div class="tilec2description">Carson City, NV  89701	<div> House Cleaning Services by Maria Mendivil (775)671-8503 Licensed & ...</div>
</div>
</div><div>
	 
		<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000047173"><img class="tilec2image" src="http://apps3.nevadaappeal.com/utils/c2/images-snmg/0000047173-01-1.jpg"/></a>
	<div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000047173">   "We Do It All" NV Lic. # 0069967 ...</a></div>
<div class="tilec2description">All over, NV  89423	<div> "We Do It All" NV Lic. # 0069967 267-2233 246-8300 265-3858 882-7400 </div>
</div>
</div><div>
	 
		<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000047146"><img class="tilec2image" src="http://apps3.nevadaappeal.com/utils/c2/images-snmg/0000047146-01-1.jpg"/></a>
	<div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000047146">   1 Call Home Repair Service! ...</a></div>
<div class="tilec2description">All Over, NV  89701	<div> 1 Call Home Repair Service! Insured! Call Tim 775-750-4744 lic # 1129177...</div>
</div>
</div><div>
<div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000047142">    Westside  Landscape Weed ...</a></div>
<div class="tilec2description">All Over, NV  89701	<div> Westside Landscape Weed Abatement, aerate & de-thatch Mow & Trim ...</div>
</div>
</div><div>
<div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000047174">    J&R Painting Quality paint job ...</a></div>
<div class="tilec2description">Carson City, NV  89507	<div> J&R Painting Quality paint job at affordable price. Call Randy at 775-...</div>
</div>
</div><div>
<div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000047171">  #1 Moving Experience! Moving ...</a></div>
<div class="tilec2description">Carson City, NV  89701	<div> #1 Moving Experience! Moving Assistant. Trash Hauling. 775-884-3906 or ...</div>
</div>
</div><div>
	 
		<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000046389"><img class="tilec2image" src="http://apps3.nevadaappeal.com/utils/c2/images-snmg/0000046389.jpg"/></a>
	<div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000046389">New Office Now in our new office! Dr...</a></div>
<div class="tilec2description">Tahoe City, CA  96145	<div>New Office Now in our new office! Dr. Amin (Sam) Zahirfar General & Family ...</div>
</div>
</div><div>
<div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000046756">    Silver State Landscape Now ...</a></div>
<div class="tilec2description">Carson City, NV  89701	<div> Silver State Landscape Now accepting new lawn maintenance accounts ...</div>
</div>
</div><div>
<div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000046762">    J.R. Seals Co. Sprinkler & PVB  ...</a></div>
<div class="tilec2description">Carson City, NV  89701	<div> J.R. Seals Co. Sprinkler & PVB Repairs! Call 775-884-3835 </div>
</div>
</div><div>
	 
		<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000046045"><img class="tilec2image" src="http://apps3.nevadaappeal.com/utils/c2/images-snmg/0000046045.jpg"/></a>
	<div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000046045">Ice dam  removal service 24/7 stop ...</a></div>
<div class="tilec2description">	<div>Ice dam removal service 24/7 stop leaks today 1-208-585-18154uicedamremoval...</div>
</div>
</div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=category&internetCode=13">View all &raquo;</a></div>
    </div><!-- END .nocontent -->
  </div><!-- END .tile -->
</aside>
					</div><!-- END .col-md-4 -->

				</div><!-- END .row -->
			</div><!-- END #single -->
		</main>

	



</div><!-- END .container -->
<!-- END MAIN CONTENT  -->

<footer>
  <div class="container">

    
    <div id="footer-nav">
      <div class="row">

        <!-- divs are on a single line to take advantage of :empty -->
  			<div class="col-sm-2 footer-col"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-24099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24099"><a href="http://www.nnbw.com/">News</a></li>
<li id="menu-item-24098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24098"><a href="http://www.nnbw.com/">Home</a></li>
<li id="menu-item-30675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30675"><a href="http://www.nnbw.com/news/real-estate/">Real Estate</a></li>
<li id="menu-item-32298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32298"><a href="http://www.nnbw.com/book-of-lists/">Book of Lists</a></li>
<li id="menu-item-24102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24102"><a href="http://apps3.nnbw.com/leads/index2.php">Business Leads</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-24105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24105"><a href="http://www.nnbw.com/marketplace/">Marketplace</a></li>
<li id="menu-item-24106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24106"><a href="http://classifieds.nnbw.com/category/Employment">Jobs</a></li>
<li id="menu-item-24107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24107"><a href="http://classifieds.nnbw.com/">Classifieds</a></li>
<li id="menu-item-24108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24108"><a href="http://classifieds.nnbw.com/category/Transportation">Autos</a></li>
<li id="menu-item-24109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24109"><a href="http://classifieds.nnbw.com/category/Real+Estate+For+Sale">Real Estate</a></li>
<li id="menu-item-24110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24110"><a href="http://classifieds.nnbw.com/category/Rentals">Rentals</a></li>
<li id="menu-item-24111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24111"><a href="http://classifieds.nnbw.com/category/Business+and+Service+Directory">Service Directory</a></li>
<li id="menu-item-24112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24112"><a href="http://classifieds.nnbw.com/category/Merchandise">Merchandise</a></li>
<li id="menu-item-24113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24113"><a href="http://classifieds.nnbw.com/category/Recreation">Recreation</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-4 col-md-2 footer-col"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-24114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24114"><a>Reader Tools</a></li>
<li id="menu-item-24115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24115"><a href="http://www.nnbw.com/contact-us/">Contact Us</a></li>
<li id="menu-item-24116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24116"><a href="http://www.nnbw.com/contribute/">Contribute</a></li>
<li id="menu-item-24117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24117"><a href="http://nnbw.com/epaper/">ePaper</a></li>
<li id="menu-item-24118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24118"><a href="http://www.nnbw.com/newsletter-signup/">Newsletters</a></li>
<li id="menu-item-24119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24119"><a href="http://www.nnbw.com/advertise/">Advertise</a></li>
<li id="menu-item-24120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24120"><a href="http://www.nnbw.com/search-results/">Archives</a></li>
<li id="menu-item-24121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24121"><a href="http://www.nnbw.com/feed/">RSS</a></li>
<li id="menu-item-24123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24123"><a href="http://www.nnbw.com/wp-content/uploads/2016/10/NNBW-Single-Copy-Sales-Locations.pdf">Single Copy Sales Locations</a></li>
</ul></div><div id="footer-special-pages" class="visible-sm-block"></div><!-- placeholder for col 6 on tablet --></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 visible-lg-block visible-xs-block footer-col"><div class="menu-footer-column-6-container"><ul id="menu-footer-column-6" class="menu"><li id="menu-item-24124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24124"><a href="#">News Neighbors</a></li>
<li id="menu-item-24125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24125"><a href="http://www.recordcourier.com/">Gardnerville &#8211; Nevada</a></li>
<li id="menu-item-24126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24126"><a href="http://www.tahoedailytribune.com/">Lake Tahoe</a></li>
<li id="menu-item-24127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24127"><a href="http://www.theunion.com/">Grass Valley &#8211; California</a></li>
<li id="menu-item-24128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24128"><a href="http://www.nevadaappeal.com/">Nevada Appeal</a></li>
</ul></div></div><!-- END .col-sm-2 -->

      </div><!-- END .row -->
    </div><!-- END #footer-nav -->

    
    <div id="secondary-footer-nav">
      <div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-24129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24129"><a href="http://www.nnbw.com/about-us/">About Us</a></li>
<li id="menu-item-24131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24131"><a href="http://www.nnbw.com/wp-content/uploads/2016/10/AdvertisingTermsandConditions09-12-11.pdf">Terms and Conditions</a></li>
<li id="menu-item-24133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24133"><a href="http://www.nnbw.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-24132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24132"><a href="http://www.nnbw.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>      <p>&copy;2005 - 2017 <a href="http://www.swiftcom.com/" title="Visit Swift Communications, Inc." target="_blank">Swift Communications, Inc.</a></p>
    </div><!-- END #secondary-footer-nav -->

  </div><!-- END .container -->
</footer>

</div><!-- END #wrapper -->

    <script>
      !function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("b8a2bf");
    </script>
<div style="display:none;">
        <script type="text/javascript">
          /* <![CDATA[ */
          var google_conversion_id = 976796552;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true;
          /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
          <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976796552/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>
      </div><script>
      _qevents.push({qacct:"p-3deLW21Sooa5w"});
    </script>
    <noscript>
      <img src="https://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>
    <script>

    function hasSomeParentClass(element, className) {
      do {
        if (element.classList && element.classList.contains(className)) {
          return true;
        }
        element = element.parentNode;
      } while (element);
      return false;
    }

    $(function() {

      // listen for clicks in iframes
      var monitor = setInterval(function(){
        var elem = document.activeElement;
        if (elem && elem.tagName == 'IFRAME' && hasSomeParentClass( elem, 'gatrack') ){
          var parentEl = $(elem).closest('div.gatrack');
          var tileClasses = $(parentEl).attr('class');

          // target tiles with class of tile- or flex-
          if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

            // only register click if div doesn't have class of clicked
            if (!$(parentEl).hasClass('clicked')) {

              // if clicked, add class of clicked to prevent double dipping
              $(parentEl).addClass('clicked');

              // if data-tile attribute set, grab label
              var dataStr = $(parentEl).attr('data-tile');
              if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
                if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
                var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
              }
              else {
                var tileClass = tileClasses.match(/\btile\-\S*/);
                var eventStr = tileClass[0];
              }

              //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
              //console.log(gaStr);
              ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
            }
          }
           elem.blur();
        }
      }, 100);

      // Listen for clicks in regular widgets
      $('.gatrack').on('click touch', function(e){

        // only register click if div doesn't have class of clicked
        if (!$(this).hasClass('clicked')) getClass(e.target);

        // if clicked, add class of clicked to prevent double dipping
        $(this).addClass('clicked');
      })

      function getClass(e){
        var parentEl = $(e).closest('div.gatrack');
        var tileClasses = $(parentEl).attr('class');

        // target tiles with class of tile- or flex-
        if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

          // if data-tile attribute set, grab label
          var dataStr = $(parentEl).attr('data-tile');
          if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
            if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
            var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
          }
          else {
            var tileClass = tileClasses.match(/\btile\-\S*/);
            var eventStr = tileClass[0];
          }
          //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
          //console.log(gaStr);
          ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});

        }
      }

    })
    </script>
    
				<script>
					$(function() {
						$( '.custom-images a' ).on( 'click touch', function(){
							var addThisType = $( this ).data( 'type' );
							ga( 'send', 'event', 'addthis', addThisType );
						});
					});
				</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.nnbw.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.nnbw.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/masonry.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-recliner.js?ver=0.2.3'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/tap.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/swipe.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox.js?ver=2.1.5'></script>
<script type='text/javascript'>
$(".fancybox").fancybox({ helpers: { title: { type: 'outside' },  overlay: { css: { 'background' : 'rgba(0, 0, 0, 0.9)' } } } });
</script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox-media.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-visible.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/digioh.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-cookie.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbComments = {"ajaxurl":"http:\/\/www.nnbw.com\/wp-admin\/admin-ajax.php","fbNonce":"889af2d5a6"};
var mobileArticleAd = {"ajaxurl":"http:\/\/www.nnbw.com\/wp-admin\/admin-ajax.php","mobileArticleAdNonce":"2728d63355"};
var moreBriefs = {"ajaxurl":"http:\/\/www.nnbw.com\/wp-admin\/admin-ajax.php","briefsNonce":"be7351889e"};
var carouselStories = {"ajaxurl":"http:\/\/www.nnbw.com\/wp-admin\/admin-ajax.php","carouselNonce":"bc0c913296","sortID":null};
var breakingNews = {"ajaxurl":"http:\/\/www.nnbw.com\/wp-admin\/admin-ajax.php","breakingNonce":"80dee7ab07"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/main.js?ver=092217'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script>
<script type='text/javascript'>
if ( $("body").hasClass( "layout-mobile") && $("body").hasClass( "single-post") ) { setTimeout(function(){ $(".adunit").filter(":visible").dfp({dfpID : "5195"})}, 1000); } else { $(".adunit").filter(":visible").dfp({dfpID : "5195"}); }
</script>
<script type='text/javascript' src='https://syncaccess-swc-nn.syncronex.com/swc/nn/api/scripts/syncwall?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/syncwall-login-api.js?ver=121616'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-includes/js/wp-embed.min.js?ver=86a43e792433801446e7363b6ad3b74e'></script>
<script>var loggedIn = ( readCookie("syncwall-authToken") == null ) ? 'no' : 'yes';
        ga('set', {
          'dimension1': 'News',
          'dimension2': 'News Briefs',
          'dimension3': 'News/News Briefs',
          'dimension5': loggedIn,
          'dimension6': '(none)',
          'dimension7': '0',
          'dimension8': '2017-09-28',
          'dimension9': '29140707',
          'dimension10': ''
        });
        ga('newTracker.set', {
          'dimension1': 'News',
          'dimension2': 'News Briefs',
          'dimension3': 'News/News Briefs',
          'dimension5': loggedIn,
          'dimension6': '(none)',
          'dimension7': '0',
          'dimension8': '2017-09-28',
          'dimension9': '29140707',
          'dimension10': ''
        });
      var gaUserId = readCookie("sync-subscriberId");
      if ( gaUserId ) {
        ga('set', 'userId', gaUserId );
        ga('newTracker.set', 'userId', gaUserId );
      }
			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
      ga('send','pageview');
      ga('newTracker.send', 'pageview');
    </script><script>var chartbeatUser = ( readCookie("syncwall-authToken") == null ) ? 'anon' : 'paid';
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'nnbw.com,news,news briefs';
    	_sf_async_config.authors = '(none)';
      _sf_async_config.title = 'Western Governors University | nnbw.com';
			var _cbq = window._cbq = (window._cbq || []);
    	_cbq.push(['_acct', chartbeatUser]);
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();
    </script></body>
</html>
