<!doctype html>
<html lang="en">
<head>
	<html lang="en-US">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="robots" content="noodp"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

	
	<!-- fav and touch icons -->
	<link rel="shortcut icon" href="http://www.nnbw.com/wp-content/themes/nnbw-theme/assets/img/favicon.ico"/>
	<link rel="apple-touch-icon" href="http://www.nnbw.com/wp-content/themes/nnbw-theme/assets/img/apple-touch-icon-144.png" />

	<meta name="apple-mobile-web-app-title" content="nnbw.com"/>

	<link rel='dns-prefetch' href='//cdn.boomtrain.com' />
<link rel='dns-prefetch' href='//syncaccess-swc-nn.syncronex.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Northern Nevada Business Weekly &raquo; Feed" href="http://www.nnbw.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Northern Nevada Business Weekly &raquo; Comments Feed" href="http://www.nnbw.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nnbw.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=194ac13a617102264863f62c223abeed"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nnbw.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/css/vendor/bootstrap-swift.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/css/vendor/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/css/vendor/fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='swift-main-css'  href='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/css/styles-main.css?ver=020317' type='text/css' media='all' />
<link rel='stylesheet' id='swift-child-css'  href='http://www.nnbw.com/wp-content/themes/nnbw-theme/assets/css/styles-main.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/breakpoints.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap-swipe.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.boomtrain.com/analyticstrain/swift-communications/analyticstrain.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.nnbw.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nnbw.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nnbw.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nevada Brewers Association App now available on Apple App Store and Google Play' href='http://www.nnbw.com/news/nevada-brewers-association-app-now-available-on-apple-app-store-and-google-play/' />
<link rel='next' title='JAG invests in students to invest in future' href='http://www.nnbw.com/news/jag-invests-in-students-to-invest-in-future/' />

<link rel="canonical" href="http://www.nnbw.com/news/people/eide-bailly-announces-hires-promotion/" />
<link rel='shortlink' href='http://www.nnbw.com/?p=32815' />
<link rel="alternate" type="application/json+oembed" href="http://www.nnbw.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nnbw.com%2Fnews%2Fpeople%2Feide-bailly-announces-hires-promotion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nnbw.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nnbw.com%2Fnews%2Fpeople%2Feide-bailly-announces-hires-promotion%2F&#038;format=xml" />
    <meta property="tout:article:id" content="25959877"/>
    <meta property="tout:article:author" content="<p/><p/>"/>
    <meta property="tout:article:pubdate" content="2017-02-06T19:01:03+00:00"/>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-32', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');
      </script><script>
        (function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);
        </script><noscript>
        <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" />
      </noscript>
      <script>var isABActive=true;</script>
      <script src="http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/ad-block.js"></script><script>
    	var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();
    </script><meta name="google-site-verification" content="nCAU6AJyfI51Xpq9UNGiUXraa5AIn5TxOXCzy-6j1SE" />
      <meta property="bt:id" content="32815_NNBW">
      <meta property="bt:type" content="post_NNBW">
      <meta property="bt:modDate" content="2017-02-06 19:01:03">
      <meta property="bt:pubDate" content="2017-02-06 19:01:03">
      <meta property="bt:category" content="People">
      <meta property="bt:keywords" content="BAILLY, EIDE, RENO, ASSOCIATE, AUDIT, COLLMAR, DOMENICI, HIRED, NEVADA, ACCOUNTING">
      <meta property="bt:author" content="">
      <meta property="bt:expDate" content="2017-03-06 19:01:03">
			<meta property="bt:image" content="http://www.nnbw.com/wp-content/uploads/2017/02/CollmarDarren-NNB-People-021317-307x325.jpg"><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="153017178190651" /><meta name="pubdate" content="20170206"><title>Eide Bailly announces hires, promotion | nnbw.com</title><meta name="description" content="Darren Collmar has been hired in the Reno office of Eide Bailly LLP, a regional CPA and business advisory firm, while Heather Domenici has been promoted by the company.Collmar" /><meta name="keywords" content="BAILLY, EIDE, RENO, ASSOCIATE, AUDIT, COLLMAR, DOMENICI, HIRED, NEVADA, ACCOUNTING" /><meta property="og:title" content="Eide Bailly announces hires, promotion | nnbw.com"/><meta property="og:description" content="Darren Collmar has been hired in the Reno office of Eide Bailly LLP, a regional CPA and business advisory firm, while Heather Domenici has been promoted by the company.Collmar"/><meta property="og:url" content="http://www.nnbw.com/news/people/eide-bailly-announces-hires-promotion/"/><meta property="og:image" content="http://www.nnbw.com/wp-content/uploads/2017/02/CollmarDarren-NNB-People-021317-1.jpg"/><meta property="og:image" content="http://www.nnbw.com/wp-content/uploads/2017/02/CollmarDarren-NNB-People-021317.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="twitter:card" content="summary"/><meta property="twitter:site" content="@NNBWbizweekly"/><meta name="sniply-options" content="block" />
</head>

<body class="post-template-default single single-post postid-32815 single-format-standard">


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=153017178190651";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><!-- position: peelback | id: 1x1 | ad unit: SNMG_NNBW/ROS/news-->        <div id="div-gpt-ad-1x1" data-adunit="SNMG_NNBW/ROS/news" class="adunit"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align: center;height:0;"></div><!-- position: modal | id: 1x3 | ad unit: SNMG_NNBW/ROS/news-->        <div id="div-gpt-ad-1x3" data-adunit="SNMG_NNBW/ROS/news" class="adunit"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align: center;height:0;"></div>
<div id="wrapper">

<!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]-->


<!-- TICKER -->
<div id="ticker" class="nocontent">
	<div class="container">
		<div class="row">

			<div class="col-md-12">
				<script type="text/javascript">var swiftSiteID = 'nn'</script>
			<div id="ticker-account">
				<div id="logged-in" style="display: none;">
					<span>
						Hi &nbsp;<span id="firstname"></span>&nbsp;&nbsp;<span id="lastname"></span>&nbsp;&nbsp;|&nbsp;&nbsp;
						<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=NNBW" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a id="logoutBtn" href="javascript:void(0);">Logout</a>
					</span>
				</div>
				<div id="logged-out"><a id="loginBtn" href="javascript:void(0);">Login</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=NNBW" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;
					<a id="subscribeBtn" href="/Subscribe/">Subscribe</a>
				</div>
			</div>				<div class="hidden-xs">
					<label>Trending:</label>
					<ul id="ticker-stories">
			    	<li><a href="http://www.nnbw.com/news/former-unr-sweet-16-basketball-players-now-in-business-together-to-give-back-to-community/">Former UNR basketball players now in business as Pink Hill Properties, LLC.</a></li><li><a href="http://www.nnbw.com/news/irs-answers-common-early-tax-season-refund-questions-and-addresses-surrounding-myths/">IRS answers common early tax season refund questions and addresses surrounding myths</a></li><li><a href="http://www.nnbw.com/news/final-blm-cost-recovery-for-2016-burning-man-event-totals-2-1-million-black-rock-city-llc-receives-33831-refund/">Final BLM cost recovery for 2016 Burning Man event totals $2.1 million</a></li><li><a href="http://www.nnbw.com/news/reno-sparks-retail-market-steady-heading-into-2017/">Reno-Sparks retail market steady heading into 2017</a></li><li><a href="http://www.nnbw.com/news/tahoe-hydroponics-co-looks-ahead-as-nevadas-marijuana-industry-grows/">Tahoe Hydroponics Co. looks ahead as Nevada’s marijuana industry grows</a></li>					</ul>
				</div><!-- END .hidden-xs -->
			</div><!-- END .col-md-12 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</div><!-- END #ticker -->
<!-- END TICKER -->


<!-- HEADER -->
<header>
<div class="container">
		<div class="row">

			<div class="col-sm-8">
				<a id="header-logo" href="http://www.nnbw.com">
					<h1>Serving Northern Nevada</h1>
				</a>
				<button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button>
			</div><!-- END .col-sm-8 -->

			<div class="col-sm-4">
				<div id="header-ad">
					<!-- position: search | id: 234x60-search | ad unit: SNMG_NNBW/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-234x60-search" data-adunit="SNMG_NNBW/ROS/news" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align: center;"></div>
      </div>				</div><!-- END #header-ad -->
			</div><!-- END .col-sm-4 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</header>
<!-- END HEADER -->


<!-- NAV -->
<nav class="navbar navbar-default hidden-xs">
	<div class="container" style="position:relative;">

		<div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children dropdown current-menu-parent"><a href="http://www.nnbw.com/" class="dropdown-toggle" data-toggle="dropdown">News</a>
<ul class="dropdown-menu">
	<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nnbw.com/news/news-briefs/">News Briefs</a></li>	<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item"><a href="http://www.nnbw.com/news/people/">People</a></li>	<li id="menu-item-30674" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nnbw.com/news/real-estate/">Real Estate</a></li>	<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nnbw.com/about-us/">About Us</a></li>	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nnbw.com/news/special-sections/">Special Sections</a></li>	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nnbw.com/news/calendar/">Calendar</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-32299" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nnbw.com/book-of-lists/">Book of Lists</a></li><li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://apps3.nnbw.com/leads/index2.php">Business Leads</a></li><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nnbw.com/marketplace/">Marketplace</a></li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="http://classifieds.nnbw.com/">Classifieds</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172"><a href="http://classifieds.nnbw.com/category/Employment">Jobs</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="http://classifieds.nnbw.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a href="http://classifieds.nnbw.com/category/Transportation">Autos</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=nap">Place Ad</a></li>
</ul></div>
	</div><!-- END .container -->
</nav>

<div class="container">

	<div id="breadcrumb-container">
				<div id="breadcrumb-bar">
			<div class="row">
				<div class="col-md-5 col-md-offset-7 col-sm-12">

					<ul id="breadcrumb-social">
						<li>
						  <a href="https://www.facebook.com/nnbw.biz" class="facebook dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Facebook">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
						    </span>
						  </a>
					</li>
						<li>
						  <a href="https://twitter.com/NNBWbizweekly" class="twitter dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Twitter">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
						    </span>
						  </a>
					</li>
					<li class="dropdown">
					<a href="#" class="plus dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="fa-stack fa-lg">
			      <i class="fa fa-circle fa-stack-2x"></i>
			      <i class="fa fa-plus fa-stack-1x fa-inverse"></i>
			    </span>
			  	</a>
					<ul class="dropdown-menu">
						<li>
							<a href="https://plus.google.com/u/1/+NorthernNevadaBusinessWeeklyReno" class="google-plus" target="_blank" title="Follow us on Google+">
								<span class="fa-stack fa-lg">
									<i class="fa fa-circle fa-stack-2x"></i>
									<i class="fa fa-google-plus fa-stack-1x fa-inverse"></i>
								</span>
							</a>
						<li>
						<li>
							<a href="https://www.instagram.com/nnbw.bizweekly/" class="instagram" target="_blank" title="Follow us on Instagram">
								<span class="fa-stack fa-lg">
									<i class="fa fa-circle fa-stack-2x"></i>
									<i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
								</span>
							</a>
						<li>
						<li>
							<a href="https://www.linkedin.com/company/northern-nevada-business-weekly" class="linkedin" target="_blank" title="Follow us on LinkedIn">
								<span class="fa-stack fa-lg">
									<i class="fa fa-circle fa-stack-2x"></i>
									<i class="fa fa-linkedin fa-stack-1x fa-inverse"></i>
								</span>
							</a>
						<li>
					</ul>
				</li>
			</ul>
					<div class="ham-toggle collapse">
							<form id="breadcrumb-search" role="search" method="get" class="search-form" action="http://www.nnbw.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="sort" value="metatags-pubdate:r:20161109,metatags-pubdate" /><button type="submit" class="btn search-submit">&#xf002;</button></form>					</div><!-- END .ham-toggle-->

				</div><!-- END .col-md-5-->
			</div><!-- END .row -->
		</div><!-- END #breadcrumb-bar -->
		
		<div class="ham-toggle collapse">
			<nav id="mobile-menu" class="visible-xs-block">
				<ul>
					<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-160"><a href="http://www.nnbw.com/">News</a>
<ul class="sub-menu">
	<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="http://www.nnbw.com/news/news-briefs/">News Briefs</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="http://www.nnbw.com/news/people/">People</a></li>
	<li id="menu-item-30674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30674"><a href="http://www.nnbw.com/news/real-estate/">Real Estate</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="http://www.nnbw.com/about-us/">About Us</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="http://www.nnbw.com/news/special-sections/">Special Sections</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://www.nnbw.com/news/calendar/">Calendar</a></li>
</ul>
</li>
<li id="menu-item-32299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32299"><a href="http://www.nnbw.com/book-of-lists/">Book of Lists</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169"><a href="http://apps3.nnbw.com/leads/index2.php">Business Leads</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="http://www.nnbw.com/marketplace/">Marketplace</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="http://classifieds.nnbw.com/">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172"><a href="http://classifieds.nnbw.com/category/Employment">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="http://classifieds.nnbw.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a href="http://classifieds.nnbw.com/category/Transportation">Autos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=nap">Place Ad</a></li>
				</ul>
			</nav>
		</div><!-- END .ham-toggle -->
	</div><!-- END #breadcrumb-container -->

</div><!-- END .container -->
<!-- END NAV -->


<!-- MAIN CONTENT -->
<div class="container">

		

	
		<!-- TOP AD BAR -->
		<div id="ad-bar-top" class="ad-bar hidden-xs">
			<div class="row">

			<div class="col-md-12">
				<div class="ad-bar-wrapper">
					<!-- position: leaderboard | id: 728x90-leaderboard | ad unit: SNMG_NNBW/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-728x90-leaderboard" data-adunit="SNMG_NNBW/ROS/news" class="adunit ad-disclaimer"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div>				</div><!-- END .ad-bar-wrapper -->
			</div><!-- END .col-md-12 -->

			</div><!-- END .row -->
		</div><!-- END #ad-bar -->
		<!-- END TOP AD BAR -->

		<main>
			<div id="single">
				<div class="row">

					<div class="col-md-8 no-padding-right">
						<article>

							<div id="single-byline">
								<div class="row">
																			<div class="col-sm-6 hidden-xs">
											<div id="single-author"><strong><address><p/><p/></address></strong></div><!-- END #single-author -->										</div><!-- END .col-sm-6 -->
									
									<div class="col-sm-3">
										<div id="single-meta">
											<p>Back to: <a href="http://www.nnbw.com/news/people"><strong><em><span class="op-kicker">People</span></em></strong></a><span class="hidden-xs"><br/></span>
												 <time datetime="2017-02-06">February 6, 2017 <span class="visible-xs-inline-block">|</span></time><br/>
												 <span class="hidden-xs"><a href="http://www.nnbw.com/category/people/feed/" class="rss">Follow People</a></span>
											</p>
										</div><!-- END #single-meta -->
									</div><!-- END .col-sm-4 -->

									<div class="col-sm-3 hidden-xs">
										<div id="single-submit">
											<a href="http://www.nnbw.com/contribute/">Submit <em>Your</em> News</a>
										</div><!-- END #single-submit -->
									</div><!-- END .col-sm-3 -->

								</div><!-- END .row -->
							</div><!-- END #single-byline -->

							<h1>Eide Bailly announces hires, promotion</h1>

							
							<div id="print-byline" class="visible-print-block">
								<div id="single-author"><strong><address><p/><p/></address></strong></div><!-- END #single-author -->								<p>February 6, 2017</p>
							</div>

							<div id="single-tabs">
								<ul class="nav nav-tabs">
  								<li role="presentation" class="active article"><a>Article</a></li>
  								<li role="presentation" class="comments"><a>Comments (<span class="fb-comments-count" data-href="http://www.nnbw.com/?p=32815"></span>)</a></li>
								</ul>
							</div><!-- END #single-tabs -->

							<div id="single-social">
								<div class="row">

									<div class="col-md-8">
										<script type="text/javascript">
			                var addthis_config = {
			                  ui_click: true,
			                  services_compact: 'facebook,twitter,google_plusone,stumbleupon,reddit,favorites',
			                  services_exclude: 'email',
			                  data_track_clickback: false,
			                  data_ga_property: 'UA-4028663-10',
			                  data_ga_social: true
			                }
			              </script>
										<!-- addthis js enqueued in CoreTheme -->

			              <div class="addthis_toolbox addthis_default_style">
											<div class="share-button"><a fb:share:layout="horizontal" class="addthis_button_facebook_share at300b"></a></div>
											<div class="share-button"><a class="addthis_button_tweet at300b"></a></div>
											<div class="share-button pin"><a pi:pinit:layout="horizontal" class="addthis_button_pinterest_pinit at300b"></a></div>
											<div class="share-button hidden-xs"><a class="addthis_counter addthis_pill_style"></a></div>
										</div>
									</div><!-- END .col-md-8 -->

									<div class="col-md-4">
										<div id="single-utility">
											<ul>
												<li><a href="#" class="text-smaller"></a></li>
												<li><a href="#" class="text-larger"></a></li>
												<li><a href="#" class="addthis_button_email at300b email-this"></a></li>
												<li><a href="#" class="addthis_button_print at300b print-this"></a></li>
											</ul>
										</div><!-- END #single-utility -->

									</div><!-- END .col-md-4 -->

								</div><!-- END .row -->
							</div><!-- END #single-social -->

							<div class="p402_premium"><!-- used to hide content for Google Surveys -->

								<div class="tout-sdk tout-top-article p402_hide"></div><!-- top tout player -->

								
								<div id="single-media" class="p402_hide"><div id="single-carousel-container"><div id="single-carousel" class="carousel slide" data-ride="carousel"><div class="carousel-inner"><div class="item active"><a href="http://www.nnbw.com/wp-content/uploads/2017/02/CollmarDarren-NNB-People-021317.jpg" class="fancybox photo-contain" rel="group" title="Collmar"><div class="single-external"><i class="fa fa-external-link"></i></div><img src="http://www.nnbw.com/wp-content/uploads/2017/02/CollmarDarren-NNB-People-021317-307x325.jpg"></a><span class="byline">Johnstone Studios |</span><p class="caption">Collmar</p></div><div class="item "><a href="http://www.nnbw.com/wp-content/uploads/2017/02/CollmarDarren-NNB-People-021317-1.jpg" class="fancybox photo-contain" rel="group" title="Domenici"><div class="single-external"><i class="fa fa-external-link"></i></div><img src="http://www.nnbw.com/wp-content/uploads/2017/02/CollmarDarren-NNB-People-021317-1-236x325.jpg"></a><span class="byline"></span><p class="caption">Domenici</p></div></div><ul class="carousel-nav" id="single-carousel-nav"><li><a href="#single-carousel" role="button" data-slide="prev"><i class="fa fa-chevron-left"></i>Prev</a></li><li class="counter"><span class="counter-start"></span> of <span class="counter-end"></span> images</li><li><a href="#single-carousel" role="button" data-slide="next">Next<i class="fa fa-chevron-right"></i></a></li></ul></div></div></div><!-- END #single-media -->

								<div id="single-content">
									<p class="STND-STND BodyText">Darren Collmar has been hired in the Reno office of Eide Bailly LLP, a regional CPA and business advisory firm, while Heather Domenici has been promoted by the company.</p>
<p class="STND-STND BodyText">Collmar was hired as an audit associate for Eide Bailly. </p>
<p class="STND-STND BodyText">He previously worked for Eldorado Corp. and has nine years experience in the gaming industry.</p>
<p class="STND-STND BodyText">Collmar earned a Bachelor of Science degree in accounting from the University of Nevada, Reno.</p>
<p class="STND-STND BodyText">Domenici was promoted to senior audit associate.</p>
<p class="STND-STND BodyText">She has been with Eide Bailly since 2015 specializing in governmental auditing. She also worked for the State of Nevada as the head of administrative fiscal section of public works for five years.  </p>
<p class="STND-STND BodyText">Domenici earned her Masters in Accountancy from UNR.</p>
<p class="STND-STND BodyText">David Anderson, Dillon Lysandrou, Tyler Puryear and Rylee Winkler also have been hired as seasonal tax interns for Eide Bailly’s Reno office.  </p>
<p class="STND-STND BodyText">Winkler will transition to full-time audit associate upon graduation in May 2017.  </p>
<p class="STND-STND BodyText">All four are pursuing their Bachelor of Science degree in accounting at the University of Nevada, Reno. </p>
								</div><!-- END #single-content -->

								<div class="clearfix"></div>

								<div id="single-social-footer">
									<div class="addthis_toolbox addthis_default_style">
										<div class="share-button"><a fb:share:layout="horizontal" class="addthis_button_facebook_share at300b"></a></div>
										<div class="share-button"><a class="addthis_button_tweet at300b"></a></div>
										<div class="share-button pin"><a pi:pinit:layout="horizontal" class="addthis_button_pinterest_pinit at300b"></a></div>
										<div class="share-button hidden-xs"><a class="addthis_counter addthis_pill_style"></a></div>
									</div>
								</div><!-- END #single-social-footer -->

								<div id="single-comments"></div><!-- END #single-comments -->

							</div><!-- END .p402_premium -->

							<!-- required for google survey -->
							<script type="text/javascript">
							  try { _402_Show(); } catch(e) {}
							</script>

							<div id="single-author-mobile" class="visible-xs-block"></div><!-- END #single-author-mobile -->

							<div id="single-join">
								<a>
									<h4>Join the Conversation</h4>
									<p class="cta">View and add comments &raquo;</p>
									<p class="account">A Facebook account is required</p>
								</a>
							</div><!-- END #single-join-->

							<div id="single-post-script" class="nocontent">

								
									<h2>Stories You May Be Interested In</h2>
									<div class="row">
										
          <div class="col-sm-3 col-xs-6">
            <div class="thumbnail">
              <div class="thumbnail-contain">
                <a href="http://www.nnbw.com/news/real-estate/why-are-people-moving-to-the-new-northern-nevada/"><img width="150" height="90" src="http://www.nnbw.com/wp-content/uploads/2016/11/Re-Dickson-NNB-110716-3-150x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.nnbw.com/wp-content/uploads/2016/11/Re-Dickson-NNB-110716-3-150x90.jpg 150w, http://www.nnbw.com/wp-content/uploads/2016/11/Re-Dickson-NNB-110716-3-325x195.jpg 325w, http://www.nnbw.com/wp-content/uploads/2016/11/Re-Dickson-NNB-110716-3.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              </div><!-- END .thumbnail-contain -->
              <div class="caption"><p><a href="http://www.nnbw.com/news/real-estate/why-are-people-moving-to-the-new-northern-nevada/">Why are people moving to the ‘new’ northern Nevada?</a></p></div><!-- END .caption -->
            </div><!-- END .thumbnail -->
          </div><!-- END .col-md-3 -->
          <div class="col-sm-3 col-xs-6">
            <div class="thumbnail">
              <div class="thumbnail-contain">
                <a href="http://www.nnbw.com/news/nevadas-most-influential-address-rapid-growth-in-region/"><img width="118" height="150" src="http://www.nnbw.com/wp-content/uploads/2016/10/MostInfluential-NNB-011116-3-118x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.nnbw.com/wp-content/uploads/2016/10/MostInfluential-NNB-011116-3-118x150.jpg 118w, http://www.nnbw.com/wp-content/uploads/2016/10/MostInfluential-NNB-011116-3-255x325.jpg 255w, http://www.nnbw.com/wp-content/uploads/2016/10/MostInfluential-NNB-011116-3.jpg 487w" sizes="(max-width: 118px) 100vw, 118px" /></a>
              </div><!-- END .thumbnail-contain -->
              <div class="caption"><p><a href="http://www.nnbw.com/news/nevadas-most-influential-address-rapid-growth-in-region/">Nevada’s most influential address rapid growth in region</a></p></div><!-- END .caption -->
            </div><!-- END .thumbnail -->
          </div><!-- END .col-md-3 -->
          <div class="col-sm-3 col-xs-6">
            <div class="thumbnail">
              <div class="thumbnail-contain">
                <a href="http://www.nnbw.com/news/re-creating-cities-for-people-not-cars/"><img width="150" height="100" src="http://www.nnbw.com/wp-content/uploads/2016/10/EconConf-Bike-nnb-082910-2-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.nnbw.com/wp-content/uploads/2016/10/EconConf-Bike-nnb-082910-2-150x100.jpg 150w, http://www.nnbw.com/wp-content/uploads/2016/10/EconConf-Bike-nnb-082910-2-325x216.jpg 325w, http://www.nnbw.com/wp-content/uploads/2016/10/EconConf-Bike-nnb-082910-2.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              </div><!-- END .thumbnail-contain -->
              <div class="caption"><p><a href="http://www.nnbw.com/news/re-creating-cities-for-people-not-cars/">Re-creating cities for people not cars</a></p></div><!-- END .caption -->
            </div><!-- END .thumbnail -->
          </div><!-- END .col-md-3 -->
          <div class="col-sm-3 col-xs-6">
            <div class="thumbnail">
              <div class="thumbnail-contain">
                <a href="http://www.nnbw.com/news/new-senior-living-facility-breaks-ground-in-south-reno/"><img width="150" height="113" src="http://www.nnbw.com/wp-content/uploads/2016/11/Vintage1-NNB-101016-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.nnbw.com/wp-content/uploads/2016/11/Vintage1-NNB-101016-150x113.jpg 150w, http://www.nnbw.com/wp-content/uploads/2016/11/Vintage1-NNB-101016-325x244.jpg 325w, http://www.nnbw.com/wp-content/uploads/2016/11/Vintage1-NNB-101016.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              </div><!-- END .thumbnail-contain -->
              <div class="caption"><p><a href="http://www.nnbw.com/news/new-senior-living-facility-breaks-ground-in-south-reno/">New senior living facility breaks ground in South Reno</a></p></div><!-- END .caption -->
            </div><!-- END .thumbnail -->
          </div><!-- END .col-md-3 -->									</div><!-- END .row -->

								
																	<div class="row">

										<div class="col-md-6">
											<h2>Trending In: People</h2>
											<ul class="trending-list">
												<li><a href="http://www.nnbw.com/news/people/knpb-names-additions-to-its-2017-board-of-trustees/">KNPB names additions to its 2017 Board of Trustees</a></li><li><a href="http://www.nnbw.com/news/people/renowns-porath-townsend-recognized/">Renown’s Porath, Townsend recognized</a></li><li><a href="http://www.nnbw.com/news/people/schaper-named-director-at-barnard-vogler-co/">Schaper named director at Barnard Vogler &#038; Co.</a></li><li><a href="http://www.nnbw.com/news/people/sierra-nevada-construction-hires-graham-coleman/">Sierra Nevada Construction hires Graham, Coleman</a></li><li><a href="http://www.nnbw.com/news/people/edawn-promotes-chris-ault-jr/">EDAWN promotes Chris Ault, Jr.</a></li>											</ul>
										</div><!-- END .col-md-6 -->

										<div class="col-md-6">
											<h2>Trending Sitewide</h2>
											<ul class="trending-list">
												<li><a href="http://www.nnbw.com/news/former-unr-sweet-16-basketball-players-now-in-business-together-to-give-back-to-community/">Former UNR basketball players now in business as Pink Hill Properties, LLC.</a></li><li><a href="http://www.nnbw.com/news/irs-answers-common-early-tax-season-refund-questions-and-addresses-surrounding-myths/">IRS answers common early tax season refund questions and addresses surrounding myths</a></li><li><a href="http://www.nnbw.com/news/final-blm-cost-recovery-for-2016-burning-man-event-totals-2-1-million-black-rock-city-llc-receives-33831-refund/">Final BLM cost recovery for 2016 Burning Man event totals $2.1 million</a></li><li><a href="http://www.nnbw.com/news/reno-sparks-retail-market-steady-heading-into-2017/">Reno-Sparks retail market steady heading into 2017</a></li><li><a href="http://www.nnbw.com/news/tahoe-hydroponics-co-looks-ahead-as-nevadas-marijuana-industry-grows/">Tahoe Hydroponics Co. looks ahead as Nevada’s marijuana industry grows</a></li>											</ul>
										</div><!-- END .col-md-6 -->

									</div><!-- END .row -->
								
							</div><!-- END #single-post-script -->

							<div id="single-tout-bottom">
								<div class="tout-sdk tout-below-article"></div><!-- bottom tout player -->
							</div><!-- END #single-tout-bottom -->

						</article>
					</div><!-- END .col-md-8 -->

					<div class="col-md-4">
						<aside id="tiles">
    <div class="tile tile-c2 banner border nocontent" style="height:250px;">
        <div class="heading"><h2>Top Jobs</h2></div>
        <div style="padding: 10px 15px 0 15px;" class="nocontent">
      <div id='tile-topjob-content'>
<div id='tile-topjob-carousel' class='tile-carousel swipe'>
<div class="swipe-wrap">
<div>
<div class="tilec2title">Job's Peak vet</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000042262">Receptionist/Kennel Help</a></div>
<div class="tilec2description">Gardnerville, NV  89410</div>
</div><div>
<div class="tilec2title">Sidestreet Boutique</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000041467">Online Sales Associate Position</a></div>
<div class="tilec2description">South Lake tahoe, CA  96150</div>
</div><div>
<div class="tilec2title">City of South Lake Tahoe</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000042437">Recreation Coordinator (seasonal)</a></div>
<div class="tilec2description">South lake Tahoe, CA  96150</div>
</div><div>
<div class="tilec2title">Washoe Tribe of Nevada & California Native TANF</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000042733">Case Manager I</a></div>
<div class="tilec2description">Gardnerville, NV  89460</div>
</div><div>
<div class="tilec2title">Coastal Aire</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000037906">Field Installer</a></div>
<div class="tilec2description">Minden, NV  89423</div>
</div><div>
<div class="tilec2title">Sierra Nevada Media Group</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000042356">Carrier</a></div>
<div class="tilec2description">Carson city, NV  89701</div>
</div><div>
<div class="tilec2title">Washoe Development Group</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000040716">Shift Lead</a></div>
<div class="tilec2description">Carson City, NV  89705</div>
</div><div>
<div class="tilec2title">Dollar Point Association</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000042953">HR Manager</a></div>
<div class="tilec2description">Tahoe City, CA  96145</div>
</div><div>
<div class="tilec2title">J & L Foodmart</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000042512">Cashiers</a></div>
<div class="tilec2description">Truckee, CA  96161</div>
</div><div>
<div class="tilec2title">Topaz Lodge</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000040947">Sous Chef</a></div>
<div class="tilec2description">Gardnerville, NV  89460</div>
</div><div>
<div class="tilec2title">Eden Home Care</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000040611">Caregivers Needed</a></div>
<div class="tilec2description">Gardnerville, NV  89410</div>
</div><div>
<div class="tilec2title">Sidestreet Boutique</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000042753">F/T Cafe Barrista</a></div>
<div class="tilec2description">South Lake tahoe, CA  96150</div>
</div><div>
<div class="tilec2title">Carson City Tire Pros</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000040540">Experienced Alignment / Tire Tech. </a></div>
<div class="tilec2description">119 Hot Springs Road, NV  89701</div>
</div><div>
<div class="tilec2title">Cruz Construction</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000043170">Heavy Equipment Mechanic</a></div>
<div class="tilec2description">Carson City, NV  89706</div>
</div><div>
<div class="tilec2title">League to Save Lake Tahoe</div><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000042037">Executive Assistant </a></div>
<div class="tilec2description">South Lake Tahoe, CA  96150</div>
</div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div>
    </div><!-- END .nocontent -->
  </div><!-- END .tile -->

<div class="tile tile-ad banner">
  <!-- position: tile-top | id: 300x250-top | ad unit: SNMG_NNBW/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-top" data-adunit="SNMG_NNBW/ROS/news" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->

 <div class="tile tile-banner banner border nocontent " style="height: ">
       <div class="heading">
      <h2>COMMERCIAL REAL ESTATE</h2>
    </div><!-- END .heading -->
    <a href="http://www.nnbw.com/news/real-estate/" >
      <img src="http://www.nnbw.com/wp-content/uploads/2016/10/yourlink.jpg" width="300" height="220">
    </a>
     </div><!-- END .tile -->

 <div class="tile tile-banner banner border nocontent " style="height: ">
      <a href="http://www.nnbw.com/book-of-lists/" >
      <img src="http://www.nnbw.com/wp-content/uploads/2016/10/bol.png" width="300" height="250">
    </a>
    </div><!-- END .tile -->
  <div class="tile tile-c2 banner border nocontent" style="height:250px;">
        <div class="heading"><h2>Business & Service Directory</h2></div>
        <div style="padding: 10px 15px 0 15px;" class="nocontent">
      <div id='tile-service-content'>
<div id='tile-service-carousel' class='tile-carousel swipe'>
<div class="swipe-wrap">
<div>
<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000042455"><img class="tilec2image" src="http://apps3.nevadaappeal.com/utils/c2/images-snmg/0000042455.jpg"/></a><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000042455">ARMAC Construction, LLC Excavating, ...</a></div>
<div class="tilec2description">Carson City , NV  89702</div>
</div><div>
<div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000040730">Kaspers Home Improvement NV Lic #...</a></div>
<div class="tilec2description">Carson City, NV  89701</div>
</div><div>
<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000041644"><img class="tilec2image" src="http://apps3.nevadaappeal.com/utils/c2/images-snmg/0000041644-01-1.jpg"/></a><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000041644">     Carson Highlands  Storage Buy 1...</a></div>
<div class="tilec2description">Moundhouse, NV  89511</div>
</div><div>
<div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000041645">    House Cleaning  Services by ...</a></div>
<div class="tilec2description">Carson City, NV  89701</div>
</div><div>
<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000041534"><img class="tilec2image" src="http://apps3.nevadaappeal.com/utils/c2/images-snmg/0000041534-01-1.jpg"/></a><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000041534">   "We Do It All" NV Lic. # 0069967 ...</a></div>
<div class="tilec2description">All over, NV  89423</div>
</div><div>
<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000041476"><img class="tilec2image" src="http://apps3.nevadaappeal.com/utils/c2/images-snmg/0000041476-01-1.jpg"/></a><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000041476">     Mow, Trim, Thatch & Aerate, ...</a></div>
<div class="tilec2description">Carson, NV  89701</div>
</div><div>
<a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000041469"><img class="tilec2image" src="http://apps3.nevadaappeal.com/utils/c2/images-snmg/0000041469-01-1.jpg"/></a><div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000041469">   1 Call Home Repair Service! ...</a></div>
<div class="tilec2description">All Over, NV  89701</div>
</div><div>
<div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000041575">    Westside Snow Removal,  Weed ...</a></div>
<div class="tilec2description">All Over, NV  89701</div>
</div><div>
<div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000041577">    J&R Painting Quality paint job ...</a></div>
<div class="tilec2description">Carson City, NV  89507</div>
</div><div>
<div class="tilec2admeta"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000041525">  #1 Moving Experience! Moving ...</a></div>
<div class="tilec2description">Carson City, NV  89701</div>
</div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=category&internetCode=13">View all &raquo;</a></div>
    </div><!-- END .nocontent -->
  </div><!-- END .tile -->
</aside>
					</div><!-- END .col-md-4 -->

				</div><!-- END .row -->
			</div><!-- END #single -->
		</main>

	



</div><!-- END .container -->
<!-- END MAIN CONTENT  -->

<footer>
  <div class="container">

    
    <div id="footer-nav">
      <div class="row">

        <!-- divs are on a single line to take advantage of :empty -->
  			<div class="col-sm-2 footer-col"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-24099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24099"><a href="http://www.nnbw.com/">News</a></li>
<li id="menu-item-24098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24098"><a href="http://www.nnbw.com/">Home</a></li>
<li id="menu-item-30675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30675"><a href="http://www.nnbw.com/news/real-estate/">Real Estate</a></li>
<li id="menu-item-32298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32298"><a href="http://www.nnbw.com/book-of-lists/">Book of Lists</a></li>
<li id="menu-item-24102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24102"><a href="http://apps3.nnbw.com/leads/index2.php">Business Leads</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-24105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24105"><a href="http://www.nnbw.com/marketplace/">Marketplace</a></li>
<li id="menu-item-24106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24106"><a href="http://apps.nnbw.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=7">Jobs</a></li>
<li id="menu-item-24107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24107"><a href="http://apps.nnbw.com/utils/c2/app/v2/index.php?do=directory">Classifieds</a></li>
<li id="menu-item-24108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24108"><a href="http://apps.nnbw.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=2">Autos</a></li>
<li id="menu-item-24109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24109"><a href="http://apps.nnbw.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=5&#038;new=1">Real Estate</a></li>
<li id="menu-item-24110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24110"><a href="http://apps.nnbw.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=11">Rentals</a></li>
<li id="menu-item-24111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24111"><a href="http://apps.nnbw.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=13">Service Directory</a></li>
<li id="menu-item-24112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24112"><a href="http://apps.nnbw.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=1">Merchandise</a></li>
<li id="menu-item-24113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24113"><a href="http://apps.nnbw.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=3&#038;new=1">Recreation</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-4 col-md-2 footer-col"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-24114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24114"><a>Reader Tools</a></li>
<li id="menu-item-24115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24115"><a href="http://www.nnbw.com/contact-us/">Contact Us</a></li>
<li id="menu-item-24116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24116"><a href="http://apps.nnbw.com/utils/forms/index2.php">Contribute</a></li>
<li id="menu-item-24117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24117"><a href="http://nnbw.com/epaper/">ePaper</a></li>
<li id="menu-item-24118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24118"><a href="http://www.nnbw.com/register/">Newsletters</a></li>
<li id="menu-item-24119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24119"><a href="http://www.nnbw.com/advertise/">Advertise</a></li>
<li id="menu-item-24120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24120"><a href="http://www.nnbw.com/search-results/">Archives</a></li>
<li id="menu-item-24121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24121"><a href="http://www.nnbw.com/feed/">RSS</a></li>
<li id="menu-item-24123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24123"><a href="http://www.nnbw.com/wp-content/uploads/2016/10/NNBW-Single-Copy-Sales-Locations.pdf">Single Copy Sales Locations</a></li>
</ul></div><div id="footer-special-pages" class="visible-sm-block"></div><!-- placeholder for col 6 on tablet --></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 visible-lg-block visible-xs-block footer-col"><div class="menu-footer-column-6-container"><ul id="menu-footer-column-6" class="menu"><li id="menu-item-24124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24124"><a href="#">News Neighbors</a></li>
<li id="menu-item-24125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24125"><a href="http://www.recordcourier.com/">Gardnerville &#8211; Nevada</a></li>
<li id="menu-item-24126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24126"><a href="http://www.tahoedailytribune.com/">Lake Tahoe</a></li>
<li id="menu-item-24127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24127"><a href="http://www.theunion.com/">Grass Valley &#8211; California</a></li>
<li id="menu-item-24128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24128"><a href="http://www.nevadaappeal.com/">Nevada Appeal</a></li>
</ul></div></div><!-- END .col-sm-2 -->

      </div><!-- END .row -->
    </div><!-- END #footer-nav -->

    
    <div id="secondary-footer-nav">
      <div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-24129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24129"><a href="http://www.nnbw.com/about-us/">About Us</a></li>
<li id="menu-item-24131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24131"><a href="http://www.nnbw.com/wp-content/uploads/2016/10/AdvertisingTermsandConditions09-12-11.pdf">Terms and Conditions</a></li>
<li id="menu-item-24133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24133"><a href="http://www.nnbw.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-24132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24132"><a href="http://www.nnbw.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>      <p>&copy;2005 - 2017 <a href="http://www.swiftcom.com/" title="Visit Swift Communications, Inc." target="_blank">Swift Communications, Inc.</a></p>
    </div><!-- END #secondary-footer-nav -->

  </div><!-- END .container -->
</footer>

</div><!-- END #wrapper -->

    <script>
      !function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("b8a2bf");
    </script>
<script>
        $(function(){
          setTimeout(fpCheck,5000);

          function fpCheck() {
            var info;
            var pattern = 'div[id^="div-gpt-ad-"]';
            info = 'l d:'+jQuery(pattern).length + ' | ';
            info += 'h:'+jQuery(pattern).height() + ' | ';
            info += 'd:'+jQuery(pattern).css('display') + ' | ';
            info += 'v:'+jQuery(pattern).css('visibility');
            if (isABActive || (jQuery(pattern).length > 0 &&
              ( jQuery(pattern).height() < 10 ||
              jQuery(pattern).css('display') != 'block' ||
              jQuery(pattern).hasClass('display-none') ||
              jQuery(pattern).css('visibility') != 'visible')) )  {
              jQuery.ajax({
                type: 'GET',
                url:"http://apps3.vaildaily.com/utils/abreporting/api.php",
                dataType: 'jsonp',
                success:function(json){},
                error:function(){}
              });
            }
          }
        });
        </script>
    <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'nnbw.com,';
    	_sf_async_config.authors = '';
      _sf_async_config.title = 'Eide Bailly announces hires, promotion | nnbw.com';

      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();
    </script><script>
      _qevents.push({qacct:"p-3deLW21Sooa5w"});
    </script>
    <noscript>
      <img src="http://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>
    <script type='text/javascript' src='http://www.nnbw.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/masonry.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-recliner.js?ver=0.2.3'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/tap.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/swipe.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox.js?ver=2.1.5'></script>
<script type='text/javascript'>
$(".fancybox").fancybox({ helpers: { title: { type: 'outside' },  overlay: { css: { 'background' : 'rgba(0, 0, 0, 0.9)' } } } });
</script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox-media.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbComments = {"ajaxurl":"http:\/\/www.nnbw.com\/wp-admin\/admin-ajax.php","fbNonce":"91ec9f0749"};
var moreBriefs = {"ajaxurl":"http:\/\/www.nnbw.com\/wp-admin\/admin-ajax.php","briefsNonce":"8c0b25accd"};
var carouselStories = {"ajaxurl":"http:\/\/www.nnbw.com\/wp-admin\/admin-ajax.php","carouselNonce":"97f387e666","sortID":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/main.js?ver=020317'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script>
<script type='text/javascript'>
$.dfp({dfpID : "5195"});
</script>
<script type='text/javascript' src='https://syncaccess-swc-nn.syncronex.com/swc/nn/api/scripts/syncwall?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/syncwall-login-api.js?ver=121616'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script>
<script type='text/javascript' src='http://www.nnbw.com/wp-includes/js/wp-embed.min.js?ver=194ac13a617102264863f62c223abeed'></script>
<script>var loggedIn = ( readCookie("syncwall-authToken") == null ) ? 'no' : 'yes';
        ga('set', {
          'dimension1': 'News',
          'dimension2': 'People',
          'dimension3': 'News/People',
          'dimension5': loggedIn,
          'dimension6': 'Duane Johnson',
          'dimension7': '0',
          'dimension8': '2017-02-06',
          'dimension9': '25959877',
          'dimension10': ''
        });
        ga('newTracker.set', {
          'dimension1': 'News',
          'dimension2': 'People',
          'dimension3': 'News/People',
          'dimension5': loggedIn,
          'dimension6': 'Duane Johnson',
          'dimension7': '0',
          'dimension8': '2017-02-06',
          'dimension9': '25959877',
          'dimension10': ''
        });
      var gaUserId = readCookie("sync-subscriberId");
      if ( gaUserId ) {
        ga('set', 'userId', gaUserId );
        ga('newTracker.set', 'userId', gaUserId );
      }
      ga('send','pageview');
      ga('newTracker.send', 'pageview');
    </script></body>
</html>
