<!DOCTYPE html>
<html lang="en-US" class="no-js no-svg">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<style>.async-hide { opacity: 0 !important} </style>
				<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
				h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
				(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
				})(window,document.documentElement,'async-hide','dataLayer',4000,
				{'OPT-M9C8QDT':true});</script><script async src="https://www.googleoptimize.com/optimize.js?id=OPT-M9C8QDT"></script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cookie-cdn.cookiepro.com' />
<link rel='dns-prefetch' href='//c.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.nnbw.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.nnbw.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.nnbw.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://cdn.nnbw.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://cdn.nnbw.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='swift-main-css-css'  href='https://cdn.nnbw.com/wp-content/themes/swift-news-theme/assets/css/main.min.css?ver=1604949789' type='text/css' media='all' />
<style id='swift-main-css-inline-css' type='text/css'>

			#layout-single article img {
				pointer-events: none;
				-webkit-user-select: none;
				-khtml-user-select: none;
				-moz-user-select: none;
				-o-user-select: none;
				user-select: none;
				-webkit-user-drag: none;
				-khtml-user-drag: none;
				-moz-user-drag: none;
				-o-user-drag: none;
				user-drag: none;
			}
</style>
<link rel='stylesheet' id='google-fonts-css-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C700%7CLora%3A400%2C400i%2C700&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css-css' media='print' onload="this.media='all'"  href='https://cdn.nnbw.com/wp-content/themes/swift-news-theme/assets/css/vendors/weather-icons/weather-icons.min.css?ver=2.0' type='text/css'  />
<link rel='stylesheet' id='lightslider-css-css'  href='https://cdn.nnbw.com/wp-content/themes/swift-news-theme/assets/css/vendors/lightslider.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightgallery-css-css'  href='https://cdn.nnbw.com/wp-content/themes/swift-news-theme/assets/css/vendors/lightgallery.css?ver=1.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.6/jquery.fancybox.min.css?ver=3.5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=3.3.1' id='jquery-js'></script>
<script type='text/javascript' id='gpt-js-js-after'>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</script>
<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/apstag.js?ver=7.49.02' id='apstag-js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.nnbw.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nnbw.com/wp-json/wp/v2/posts/51843" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nnbw.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nnbw.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.nnbw.com/news/qa-nevada-craft-brewers-association-president-on-industrys-hazy-future/" />
<link rel='shortlink' href='https://www.nnbw.com/?p=51843' />
<link rel="alternate" type="application/json+oembed" href="https://www.nnbw.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nnbw.com%2Fnews%2Fqa-nevada-craft-brewers-association-president-on-industrys-hazy-future%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nnbw.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nnbw.com%2Fnews%2Fqa-nevada-craft-brewers-association-president-on-industrys-hazy-future%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Ads: 851550877 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-851550877"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851550877');
</script>
<!-- Event snippet for SWIFT- Retargeting pixel conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-851550877/FXboCPrZnacBEJ3FhpYD'});
</script>
<!-- BEGIN AdCellerant Tag -->
 <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
        <script type="text/javascript">
            ttd_dom_ready( function() {
                if (typeof TTDUniversalPixelApi === 'function') {
                    var universalPixelApi = new TTDUniversalPixelApi();
                    universalPixelApi.init("eac6kka", ["0vwwwr2"], "https://insight.adsrvr.org/track/up");
                }
            });
        </script>
<!-- END AdCellerant Tag -->
		<script type='text/javascript'>
		// Access previously set cookie.
		function accessCookie( name ) {
		  var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
		  return v ? v[2] : null;
		}
		</script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-32', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');
      </script>
			<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			// Insert Your Facebook Pixel ID below.
			fbq('init', '356889104458573');
			
			fbq('track', 'PageView');
			</script><noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=356889104458573&amp;ev=PageView&amp;noscript=1"
			/></noscript><meta name="google-site-verification" content="nCAU6AJyfI51Xpq9UNGiUXraa5AIn5TxOXCzy-6j1SE" />
        <meta name="__sync_contentCategory" content="Paid" />
        <meta name="__sync_tenantId" content="swc_gt">
		<link rel="shortcut icon" type="image/x-icon" href="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/02/favicon.ico?ver=3.0">
		<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/02/apple-touch-icon.png?ver=3.0">
		<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/02/favicon-32x32-1.png?ver=3.0">
<title>Q&#038;A: Nevada Craft Brewers Association president on industry’s hazy future | nnbw.com</title>
<meta name="description" content=""I actually think, unfortunately, come next year, we're going to see more brewery closures, and probably some consolidation, where breweries are being bought up or are merging to try to stay alive," says Matt Johnson, co-owner of IMBIB Custom Brews and  president of the Nevada Craft Brewers Association." />
<meta property="og:title" content="Q&#038;A: Nevada Craft Brewers Association president on industry’s hazy future"/>
<meta property="og:description" content=""I actually think, unfortunately, come next year, we're going to see more brewery closures, and probably some consolidation, where breweries are being bought up or are merging to try to stay alive," says Matt Johnson, co-owner of IMBIB Custom Brews and  president of the Nevada Craft Brewers Association."/>
<meta property="og:url" content="https://www.nnbw.com/news/qa-nevada-craft-brewers-association-president-on-industrys-hazy-future/"/>
<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@NNBWbizweekly"/><meta property="og:image" content="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/IMBIB.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="638" />
<meta name="twitter:image" content="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/IMBIB.jpg" />
<meta name="sniply-options" content="block" />
			<meta name="apple-mobile-web-app-title" content="Northern Nevada Business Weekly | Q&#038;A: Nevada Craft Brewers Association president on industry’s hazy future">
			<meta name="application-name" content="Northern Nevada Business Weekly | Q&#038;A: Nevada Craft Brewers Association president on industry’s hazy future"><meta property="article:publisher" content="https://www.facebook.com/NNBizWeekly/" /><meta name="author" content="Kaleb Roedel" /><meta property="og:type" content="article" />
			<script type="application/ld+json">
				{
				  "@context": "https://schema.org",
				  "@type": "NewsArticle",
				  "mainEntityOfPage": {
				    "@type": "WebPage",
				    "@id": "https://google.com/article"
				  },
					
				  "headline": "Q&amp;#038;A: Nevada Craft Brewers Association president on industry&rsquo;s hazy future",
				  "image": [
				    "https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/IMBIB.jpg"
				   ],
				  "datePublished": "2020-12-11 08:33:58",
				  "dateModified": "2020-12-11 08:34:05",
					"author": {
						"@type": "Person",
						"name": "Kaleb Roedel"
					},
				   "publisher": {
				    "@type": "Organization",
				    "name": "nnbw.com",
				    "logo": {
				      "@type": "ImageObject",
				      "url": "https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/02/nnbv-logo-2x-1.png"
				    }
				  },
				  "description": "RENO, Nev. — In early 2020, Matt Johnson and Jason Green, co-founders of IMBIB Custom Brews in Reno, were planning to invest in a canning line to meet the growing popularity of canned beer. That idea, however, was crushed by COVID-19. “Because of the uncertainty of the industry, we had to put that plan on&hellip;"
				}
				</script><meta property="fb:app_id" content="153017178190651" /><meta name="pubdate" content="20201211"><link rel="icon" href="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/02/apple-touch-icon.png" sizes="32x32" />
<link rel="icon" href="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/02/apple-touch-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/02/apple-touch-icon.png" />
<meta name="msapplication-TileImage" content="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/02/apple-touch-icon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-51843 single-format-standard nnbw category-news">

	
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=153017178190651&autoLogAppEvents=1';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
			</script>				<script>
				function get_cookie_value(a) {
					var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
					return b ? b.pop() : '';
				}
				var free_site = true;
var show_survey = false;
				var syncwall_cookie = get_cookie_value('syncwall-active-subscriber');

				if ( syncwall_cookie !== null ) {
					console.log('SwiftDebug | js free_site: ' + free_site );
					console.log('SwiftDebug | js show_survey: ' + show_survey );
					console.log('SwiftDebug | js syncwall-active-subscriber cookie value: ' + syncwall_cookie );
				}
				</script>
			<script>
				// disable if visting from Viafoura comment reply url
				if ( !window.location.hash && (free_site === true && show_survey === true) || (free_site === false && ( show_survey === true && (syncwall_cookie !== null && syncwall_cookie !== "true") ) ) ) {
					console.log("SwiftDebug | Google Survey enabled");

					// will trigger when survey logic has been enabled
					/*ga('send', 'event', {
						eventCategory: 'Survey',
						eventAction: 'Enabled',
						eventLabel: window.location.href,
						transport: 'beacon',
						nonInteraction: '1'
					});
					ga('newTracker.send', 'event', {
						eventCategory: 'Survey',
						eventAction: 'Enabled',
						eventLabel: window.location.href,
						transport: 'beacon',
						nonInteraction: '1'
					});*/

					// will trigger when survey has been completed.
					/*var swiftSurveyAction = function(){
						ga('send', 'event', {
							eventCategory: 'Survey',
							eventAction: 'Completed',
							eventLabel: window.location.href,
							transport: 'beacon'
						});
						ga('newTracker.send', 'event', {
							eventCategory: 'Survey',
							eventAction: 'Completed',
							eventLabel: window.location.href,
							transport: 'beacon'
						});
					};*/

					// will trigger when the survey has not loaded.
					/*var swiftSurveyInventory = function(){
						ga('send', 'event', {
							eventCategory: 'Survey',
							eventAction: 'Non-load',
							eventLabel: window.location.href,
							transport: 'beacon'
						});
						ga('newTracker.send', 'event', {
							eventCategory: 'Survey',
							eventAction: 'Non-load',
							eventLabel: window.location.href,
							transport: 'beacon'
						});
					};*/

					(function() {
						var ARTICLE_URL = window.location.href;
						var CONTENT_ID = 'everything';
						document.write(
							'<scr'+'ipt '+
							'src="//survey.g.doubleclick.net/survey?site='+
							'&amp;url='+encodeURIComponent(ARTICLE_URL)+
							(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
							'&amp;random='+(new Date).getTime()+
							'" type="text/javascript">'+'\x3C/scr'+'ipt>');
					})();

				}
				else {
					//console.log("SwiftDebug | Google Survey disabled");
				}
      </script>
	
	
	<header>

		<nav id="nav-publication" class="navbar navbar-expand d-none d-lg-flex">

			<div class="d-flex mr-auto">
				
		<a class="logo navbar-brand" href="https://www.nnbw.com">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/02/nnbv-logo-2x-1.png 2x" alt="nnbw.com Logo" data-lazy-src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/02/nnbv-logo-1.png"><noscript><img src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/02/nnbv-logo-1.png" srcset="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/02/nnbv-logo-2x-1.png 2x" alt="nnbw.com Logo"></noscript>
		</a>				<div class="align-self-end">
					<span class="tag-line navbar-text">Serving Northern Nevada</span>
				</div><!-- END .align-self-end -->
			</div><!-- END .d-flex -->

			<div class="d-flex">
				<form class="search-form form-inline" action="https://www.nnbw.com/search-results/">
				<input class="search-input form-control" type="search" placeholder="Search" aria-label="Search" name="q">
				<button class="search-button" type="submit"><i class="fas fa-search"></i></button>
				<input type="hidden" name="range" value="2020-09-12" />
			</form>				<ul class="nav-menu navbar-nav">
		      <li class="nav-item">
		        <a class="nav-link" href="/forecast/">
							<span class="current-weather-inline-ajax"></span>
						</a>
		      </li>
					
			<li class="nav-item nav-account">
				<a class="nav-link" href="https://syncaccess-swc-nap.syncronex.com/Swc/Nap/Account/LogOn?ReturnUrl=https://syncaccess-swc-nap.syncronex.com/Swc/Nap/Account/ViewProfile">My Account</a> |
				<span id="logged-out"><a class="nav-link" id="loginBtn" href="javascript:void(0);">Login</a></span>
				<span id="logged-in" style="display: none;"><a class="nav-link" id="logoutBtn" href="javascript:void(0);">Logout</a></span>
			</li>		    </ul>
			</div><!-- END .d-flex -->

		</nav><!-- END #nav-publication -->

		<nav id="nav-main" class="navbar navbar-expand d-none d-lg-flex">

			<div class="d-flex mr-auto">
				
		<div id="nav-main-menu">
			<ul class="nav-menu navbar-nav">
				
			<li class="nav-item menu-item-has-children dropdown">
				<a class="nav-link dropdown-object" id="menu-item-dropdown-5" href="https://www.nnbw.com/">News</a>
				<ul class="dropdown-menu shadow-sm" aria-labelledby="menu-item-dropdown-5" role="menu">
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.nnbw.com/news/news-briefs/">News Briefs</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.nnbw.com/business-leads/">Business Leads</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.nnbw.com/news/people/">People</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.nnbw.com/about-us/">About Us</a></li>
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://syncaccess-swc-nn.syncronex.com/swc/nn/Account/LogOn?returnUrl=https://subscriber.pagesuite-professional.co.uk/custompages/swiftcommunications/signedin.aspx?pbid=NN">E-Edition</a></li></ul>
			<li class="nav-item menu-item-has-children dropdown">
				<a class="nav-link dropdown-object" id="menu-item-dropdown-158" href="https://www.nnbw.com/calendar/">Events</a>
				<ul class="dropdown-menu shadow-sm" aria-labelledby="menu-item-dropdown-158" role="menu">
					<li class="nav-item ">
						<a class="nav-link dropdown-item " href="https://www.nnbw.com/nnbv-events/">NNBW Events</a></li></ul>
			<li class="nav-item ">
				<a class="nav-link " href="https://www.nnbw.com/book-of-lists/">Book of Lists</a></li>
			<li class="nav-item ">
				<a class="nav-link " href="https://www.nnbw.com/bestinbusiness2020/">Best in Business</a></li>
			<li class="nav-item ">
				<a class="nav-link " href="/special-sections">Magazines</a></li>
			<li class="nav-item ">
				<a class="nav-link " href="https://www.nnbw.com/subscribe/">Subscribe</a></li>
			</ul>
		</div>			</div><!-- END .d-flex -->

			<div class="d-flex">
				<button class="subscribe-button btn" type="button"><a href="https://www.nnbw.com/subscribe/">Subscribe</a></button>				<a href="https://bit.ly/39z3BP3"><button class="sponsor-button btn remove-radius " type="button">Donate <i class="fas fa-dollar-sign"></i></button></a>			</div><!-- END .d-flex -->

		</nav><!-- END #nav-main -->

		<nav id="nav-mobile" class="d-lg-none d-xl-none py-1">

			<div class="d-flex justify-content-between align-items-center">
				<div class="m-3">
					<button class="hamburger-button collapsed" type="button" data-toggle="collapse" data-target="#nav-mobile-menu" aria-controls="nav-mobile-menu" aria-expanded="false" aria-label="Toggle navigation">
					<i class="fas fa-bars mr-1"></i>
					<i class="fas fa-times mr-1"></i>
					</button>
				</div><!-- END .m-3 -->
				<div class="logo">
					<a class="navbar-brand" href="https://www.nnbw.com">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/02/nnbv-logo-2x-1.png 2x" alt="nnbw.com Logo" data-lazy-src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/02/nnbv-logo-1.png"><noscript><img src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/02/nnbv-logo-1.png" srcset="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/02/nnbv-logo-2x-1.png 2x" alt="nnbw.com Logo"></noscript>
					</a>
				</div><!-- END .logo -->
				<div class="m-3">
					
			<button class="user-button collapsed" type="button" data-toggle="collapse" data-target="#nav-mobile-account" aria-controls="nav-mobile-account" aria-expanded="false" aria-label="Toggle account">
				<i class="fas fa-user mr-1"></i>
				<i class="fas fa-times mr-1"></i>
			</button>					<button class="search-button collapsed" type="button" data-toggle="collapse" data-target="#nav-mobile-search" aria-controls="nav-mobile-search" aria-expanded="false" aria-label="Toggle search">
						<i class="fas fa-search ml-1"></i>
						<i class="fas fa-times mr-1"></i>
					</button>
				</div><!-- END .m-3 -->
			</div><!-- END .d-flex -->

		</nav><!-- END #nav-mobile -->

				<nav id="nav-mobile-menu" class="hamburger-button-dropdown collapse d-lg-none d-xl-none">
			
			<ul class="nav-menu navbar-nav">
				
				<li class="nav-item">
					<a class="nav-link" href="#" type="button" data-toggle="collapse" data-target="#sub-menu-5" aria-expanded="false">
						
						<span>News</span>
						<i class="fas fa-caret-right swift-icon-caret"></i>
					</a>
					<div id="sub-menu-5" class="collapse sub-menu">
						<ul class="nav-menu navbar-nav">
							<li class="section"><a class="nav-link" href="https://www.nnbw.com/">View Section ></a></li><li><a class="nav-link infant" href="https://www.nnbw.com/news/news-briefs/" >News Briefs </a></li><li><a class="nav-link infant" href="https://www.nnbw.com/business-leads/" >Business Leads </a></li><li><a class="nav-link infant" href="https://www.nnbw.com/news/people/" >People </a></li><li><a class="nav-link infant" href="https://www.nnbw.com/about-us/" >About Us </a></li><li><a class="nav-link infant" href="https://syncaccess-swc-nn.syncronex.com/swc/nn/Account/LogOn?returnUrl=https://subscriber.pagesuite-professional.co.uk/custompages/swiftcommunications/signedin.aspx?pbid=NN" >E-Edition </a></li></ul></div></li>
				<li class="nav-item">
					<a class="nav-link" href="#" type="button" data-toggle="collapse" data-target="#sub-menu-158" aria-expanded="false">
						
						<span>Events</span>
						<i class="fas fa-caret-right swift-icon-caret"></i>
					</a>
					<div id="sub-menu-158" class="collapse sub-menu">
						<ul class="nav-menu navbar-nav">
							<li class="section"><a class="nav-link" href="https://www.nnbw.com/calendar/">View Section ></a></li><li><a class="nav-link infant" href="https://www.nnbw.com/nnbv-events/" >NNBW Events </a></li></ul></div></li>
				<li class="nav-item">
					<a class="nav-link" href="https://www.nnbw.com/book-of-lists/" >
						
						<span>Book of Lists</span>
						
					</a></li>
				<li class="nav-item">
					<a class="nav-link" href="https://www.nnbw.com/bestinbusiness2020/" >
						
						<span>Best in Business</span>
						
					</a></li>
				<li class="nav-item">
					<a class="nav-link" href="/special-sections" >
						
						<span>Magazines</span>
						
					</a></li>
				<li class="nav-item">
					<a class="nav-link" href="https://www.nnbw.com/subscribe/" >
						
						<span>Subscribe</span>
						
					</a></li><li class="nav-item"><a class="nav-link" href="https://www.nnbw.com/subscribe/"><span>Subscribe</span></a></li><li class="nav-item"><a class="nav-link sponsor-button " type="button" href="https://bit.ly/39z3BP3"><span>Donate</span></a></li>
			</ul>
		<script>
			jQuery(function($) {
				$( '#nav-mobile-menu .sub-menu a.nav-link' ).click(function () {
					let linkValue = $(this).attr('href');
					ga('send', 'event', {
						eventCategory: 'Mobile Menu',
						eventAction: 'Click',
						eventLabel: linkValue,
						transport: 'beacon'
					});
					ga('newTracker.send', 'event', {
						eventCategory: 'Mobile Menu',
						eventAction: 'Click',
						eventLabel: linkValue,
						transport: 'beacon'
					});
				});
			});
		</script>		</nav><!-- END #nav-mobile-menu -->

		
			<div id="nav-mobile-account" class="user-button-dropdown collapse position-absolute d-lg-none d-xl-none shadow-sm">
				<div class="row">
					<div class="col"><a href="https://sciiservices.newscyclecloud.com/cmo_sci-c-cmdb-01/subscriber/web/signin.html?siteId=NNBW">My Account</a></div>
					<div class="col">
						<span id="logged-out2"><a id="loginBtn2" href="javascript:void(0);">Login</a></span>
						<span id="logged-in2" style="display: none;"><a id="logoutBtn2" href="javascript:void(0);">Logout</a></span>
					</div>
				</div><!-- END .row -->
			</div><!-- END #nav-mobile-account -->
		<div id="nav-mobile-search" class="search-button-dropdown collapse position-absolute shadow-sm d-lg-none d-xl-none">
			
			<form class="search-form form-inline d-flex" action="https://www.nnbw.com/search-results/">
	      <input class="search-input form-control flex-fill" type="search" aria-label="Search" name="q" placeholder="enter search terms">
	      <button class="search-button btn" type="submit">Search</button>
				<input type="hidden" name="range" value="2020-09-12" />
	    </form>		</div><!-- END #nav-mobile-search -->

	</header>

	<main>

		
					<div class="container">
		
			<nav id="nav-reader-tools" class="navbar navbar-expand d-none d-lg-flex">
				<ul class="nav-menu navbar-nav ml-auto">
					<li id="menu-item-46361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46361"><a href="https://www.nnbw.com/contact-us/">Contact Us</a><span>|</span></li>
<li id="menu-item-46362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46362"><a href="https://www.nnbw.com/contribute/">Contribute</a><span>|</span></li>
<li id="menu-item-46363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46363"><a href="https://www.nnbw.com/contact-us/">Advertise</a><span>|</span></li>
<li id="menu-item-46364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46364"><a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&#038;pubid=1834abd2-6cc1-487d-a928-275708e00c50">E-Edition</a><span>|</span></li>


				</ul>

			</nav><!-- END #nav-reader-tools -->

			<div id="primary">

				
	<div class="container-fluid" style="margin-bottom: 20px;">
		<div class="row justify-content-center">
		
 			<div class="swift-ad-wrapper-outer ad-top-wrapper">
 				<div class="swift-ad-wrapper-inner">
 					<div id="ad-top" class="dfp">
 						<script>
 						AdBridg.cmd.push(function() {
 							AdBridg.display('ad-top');
 						})
 						</script>
 					</div>
 					<a href="/your-ad-here/" class="your-ad-here" target="_blank" title="Your Ad Here">YOUR AD HERE &raquo;</a>
 				</div>
 			</div>		</div>
	</div>

	<div id="layout-single">

		<div class="d-lg-flex">
		  <article class="flex-fill">

				
										
					<h1>Q&#038;A: Nevada Craft Brewers Association president on industry’s hazy future</h1>

										
		<div id="article-meta">
			<div class="row no-gutters">
				<div class="col-auto">
					<p class="article-meta"><a href="https://www.nnbw.com/recent-stories/news">News</a><span class="text-muted"> | <time class="relative-date" datetime="2020-12-11T15:33:58Z"></time></span> </p>
				</div><!-- END .col-auto -->
			</div>
			<div class="row no-gutters">
				<div class="col-auto">
					<div class="d-lg-none">
		<div class="article-social">
			<ul class="nav">
				<li class="nav-item">
					<a class="nav-link" href="https://twitter.com/intent/tweet?text=Q&#038;A: Nevada Craft Brewers Association president on industry’s hazy future&url=https://www.nnbw.com/?p=51843" target="_blank"><i class="fab fa-twitter swift-icon-twitter"></i></a>
				</li>
				<li class="nav-item">
					<a class="nav-link" href="https://www.facebook.com/dialog/share?app_id=153017178190651&href=https://www.nnbw.com/news/qa-nevada-craft-brewers-association-president-on-industrys-hazy-future/" target="_blank"><i class="fab fa-facebook-f swift-icon-facebook"></i></a>
				</li>
				<li class="nav-item">
					<a class="nav-link fb-counter-link" href="https://www.facebook.com/dialog/share?app_id=153017178190651&href=https://www.nnbw.com/news/qa-nevada-craft-brewers-association-president-on-industrys-hazy-future/" target="_blank"><span class="fb-counter">1</span></a>
				</li>
				
				<li class="nav-item">
					<a class="nav-link" href="mailto:?subject=Q&#038;A: Nevada Craft Brewers Association president on industry’s hazy future&body="I actually think, unfortunately, come next year, we're going to see more brewery closures, and probably some consolidation, where breweries are being bought up or are merging to try to stay alive," says Matt Johnson, co-owner of IMBIB Custom Brews and  president of the Nevada Craft Brewers Association.%0D%0A%0D%0Ahttps://www.nnbw.com/news/qa-nevada-craft-brewers-association-president-on-industrys-hazy-future/"><i class="fas fa-envelope swift-icon-email"></i></a>
				</li>
				<li class="nav-item">
					<a class="nav-link" href="#" onclick="window.print();return false;"><i class="fas fa-print swift-icon-printer"></i></a>
				</li>
			</ul>
		</div><!-- END .article-social --></div>
				</div><!-- END .col -->
			</div><!-- END .row -->
		</div><!-- END #article-meta -->
					<div id="article-byline">
						<div class="row">

							<div class="col">
								<div class="editor-image"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Kaleb Roedel" data-lazy-src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2018/02/Kaleb-SSU-092315-117x150.jpg" /><noscript><img src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2018/02/Kaleb-SSU-092315-117x150.jpg" alt="Kaleb Roedel" /></noscript></div><div class="editor-name">
					<h6><a href="https://www.nnbw.com/profile/kaleb-roedel/" rel="author">Kaleb Roedel</a></h6>
					<p><a href="mailto:kroedel@nevadanewsgroup.com" rel="author">kroedel@nevadanewsgroup.com</a></p>
				</div>							</div><!-- END .col-->

							<div class="d-none d-lg-block col-5 social-byline">
								
		<div class="article-social">
			<ul class="nav">
				<li class="nav-item">
					<a class="nav-link" href="https://twitter.com/intent/tweet?text=Q&#038;A: Nevada Craft Brewers Association president on industry’s hazy future&url=https://www.nnbw.com/?p=51843" target="_blank"><i class="fab fa-twitter swift-icon-twitter"></i></a>
				</li>
				<li class="nav-item">
					<a class="nav-link" href="https://www.facebook.com/dialog/share?app_id=153017178190651&href=https://www.nnbw.com/news/qa-nevada-craft-brewers-association-president-on-industrys-hazy-future/" target="_blank"><i class="fab fa-facebook-f swift-icon-facebook"></i></a>
				</li>
				<li class="nav-item">
					<a class="nav-link fb-counter-link" href="https://www.facebook.com/dialog/share?app_id=153017178190651&href=https://www.nnbw.com/news/qa-nevada-craft-brewers-association-president-on-industrys-hazy-future/" target="_blank"><span class="fb-counter">1</span></a>
				</li>
				
				<li class="nav-item">
					<a class="nav-link" href="mailto:?subject=Q&#038;A: Nevada Craft Brewers Association president on industry’s hazy future&body="I actually think, unfortunately, come next year, we're going to see more brewery closures, and probably some consolidation, where breweries are being bought up or are merging to try to stay alive," says Matt Johnson, co-owner of IMBIB Custom Brews and  president of the Nevada Craft Brewers Association.%0D%0A%0D%0Ahttps://www.nnbw.com/news/qa-nevada-craft-brewers-association-president-on-industrys-hazy-future/"><i class="fas fa-envelope swift-icon-email"></i></a>
				</li>
				<li class="nav-item">
					<a class="nav-link" href="#" onclick="window.print();return false;"><i class="fas fa-print swift-icon-printer"></i></a>
				</li>
			</ul>
		</div><!-- END .article-social -->							</div><!-- END .d-none -->

						</div><!-- END .row -->
					</div><!-- END #article-byline -->

					<div class="p402_premium">
												
				<figure class="wp-block-image p402_hide">
					<div class="caption-container">
					<img width="800" height="638" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20638'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/IMBIB.jpg 800w, https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/IMBIB-300x239.jpg 300w, https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/IMBIB-768x612.jpg 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/IMBIB.jpg" /><noscript><img width="800" height="638" src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/IMBIB.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/IMBIB.jpg 800w, https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/IMBIB-300x239.jpg 300w, https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/IMBIB-768x612.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption><strong>Matt Johnson </strong><br /><em>Courtesy Photo</em></figcaption>
					</div>
				</figure>												
<p>RENO, Nev. — In early 2020, Matt Johnson and Jason Green, co-founders of IMBIB Custom Brews in Reno, were planning to invest in a canning line to meet the growing popularity of canned beer.</p>



<p>That idea, however, was crushed by COVID-19.</p>



<p>“Because of the uncertainty of the industry, we had to put that plan on hold,” said Johnson, noting that adding a canning line would cost between $50,000 and $100,000. “Even though it probably would have helped us sell a lot more beer, we just couldn’t risk spending the money on it with so much uncertainty.”</p>
<div class="col-sm-12 text-center p402_hide"><div class="module-ad">
			<div id="ad-parallax2" class="dfp">
				<script>
				AdBridg.cmd.push(function() {
					AdBridg.display('ad-parallax2');
				})
				</script>
			</div></div></div>


<p>It’s a cruel irony for small brewers like IMBIB that had plans to roll out canning lines in 2020, considering that since the pandemic closed and slapped restrictions on restaurants and bars, the sale of pre-packaged canned beer has boomed.</p>



<p>With draft beer left untapped for most of late spring and early summer, beers bound for kegs were being canned and sold in record-breaking volumes. In fact, canned beer has made up 67% of total beer sales since COVID, according to the National Beer Wholesalers Association (NBWA).</p>
<div class="col-sm-12 text-center p402_hide"><div class="module-ad">
			<div id="ad-big-box4" class="dfp">
				<script>
				AdBridg.cmd.push(function() {
					AdBridg.display('ad-big-box4');
				})
				</script>
			</div></div></div>


<p>For comparison, canned beer accounted for 60% of all beer sales in 2019, per the NBWA.</p>



<p>To take a closer look at how COVID is shaking up craft beer, the NNBW recently spoke with Johnson, who is also president of the <a href="http://nvbeer.com/" target="_blank">Nevada Craft Brewers Association</a><i class="fas fa-external-link-alt"></i>, about revenue impacts, industry trends and the outlook heading into the holidays and beyond.</p>



<h4><strong>Q: How has revenue for IMBIB been impacted by the pandemic?</strong></h4>



<p><strong>Johnson: </strong>I think we’re probably down 40% of our normal revenue. A big part of that is due to the lack of distribution of beer. But, certainly, direct-to-consumer sales have fallen off as well.</p>



<h4><strong>Q: Have you added any revenue streams during this crisis?</strong></h4>



<p><strong>Johnson:</strong> We just recently started doing direct-to-consumer shipping to a select few states. That model has a ton of potential, but the legality of it is a little bit gray for breweries, depending on which state you’re in. So, we haven’t been able to make it a huge priority.</p>



<h4><strong>Q: What’s the outlook for your business heading into the holidays?</strong></h4>



<p><strong>Johnson:</strong> We’re optimistic. This tends to be our busiest season — October to March. If we’re able to stay open for regular business, I think we’ll be great. If not, and we have to move to a curbside model … it’s really tough to know. We’re preparing to potentially go curbside based on trends of positive case rates and hospitalization rates in Washoe County and throughout the state. We’re just assuming at some point, we’re going to have to shut our doors again.</p>



<h4><strong>Q: Pre-COVID, what kind of sales boost did you typically see during that October-March period?</strong></h4>



<p><strong>Johnson: </strong>We generally are selling, on a weekly average, about a 20% increase in sales during those months. We didn’t expect that when we opened the brewery, but what we learned very quickly was that people in the warmer months would rather be outside than sitting inside having a beer. So, you actually see a little bit less foot traffic in a brewery during those warmer months.</p>



<h4><strong>Q: If bars are shut down and you have to rely on curbside pickup only again during your busy season, what’s the best-case scenario for sales?</strong></h4>



<p><strong>Johnson:</strong> I think the best case would be that we hit about 70% of our normal revenue during those months. Because the to-go products tend to be cheaper and there’s less gratuity involved, that means our employees are not going to receive the tips they normally receive. I think 70% would be good, but it could certainly be less than that, as well.&nbsp;</p>



<h4><strong>Q: This year, has the industry faced supply chain issues during all of this?</strong></h4>



<p><strong>Johnson: </strong>The brewing industry first faced a Co2 shortage. For a short time there, it was difficult to actually get a hold of Co2 in quantities that people needed. And that’s a big challenge for modern breweries — we’re dependent on Co2 for a lot of things. That didn’t impact us directly in a significant way, but there were a couple of cases where we had to wait a little longer than we wanted to get Co2.</p>



<p>And there’s been a nationwide can shortage as well, in part due to the demand for cans, because it went way up, and manufacturers were not prepared to supply. And I think also in part due to some of the tariffs that have been put on aluminum. Those two things combined created a challenge for breweries. So, we ran into a situation where we ran out of our “crowler” cans, which was our only real packaged product for curbside pickup. So we were desperately going to other breweries, trying to buy small quantities from them to keep enough cans in stock before we could actually order more.</p>



<h4><strong>Q: Do you see the demand for canned beer continuing to grow in the craft beer market?</strong></h4>



<p><strong>Johnson:</strong> There’s no question that canned beer seems to be the most sought-after format. We’re expecting the demand for pre-packaged canned beer to continue so we’re actively working on how we can raise the capital and go down that path. Hopefully, next spring we may be able to start doing that in our own facility.</p>



<h4><strong>Q: In general, where do you see the craft brewing industry going from here?</strong></h4>



<p><strong>Johnson:</strong> We didn’t see the mass brewery closures that had been predicted at the beginning of the pandemic. We’ve certainly seen breweries close and there’s been some examples locally, but not nearly what was projected. I actually think, unfortunately, come next year, we&#8217;re going to see more brewery closures, and probably some consolidation, where breweries are being bought up or are merging to try to stay alive.</p>



<p>Beyond that, I think it&#8217;s clear there are some new pathways for breweries, and that&#8217;s all about direct-to-consumer sales. Many states don&#8217;t have laws that address things like home delivery for shipping direct-to-consumer. Those have been things that have helped breweries around the country during this. I think that’s going to be critical for our survival going forward, in part because people see the convenience of that direct-to-consumer model. Some people would rather have a beer delivered to their door than have to go out and get it.</p>



<p><em>Editor’s Note: This interview has been lightly edited for length and clarity.</em></p>
						<p class="article-tagline"><em></em></p>					</div><!-- END .p402_premium -->
					<script type="text/javascript">
					  try { _402_Show(); } catch(e) {}
					</script>

					<div class="clearfix"></div>

					<hr />
										<div class="fb-comments" data-href="https://www.nnbw.com/?p=51843" data-width="100%" data-numposts="3"></div>
				
				
				<div id="article-end-content">
					<div class="row"><div class="card-item col-md-12">
				<div class="module module-dual-column card shadow-sm">
					<div class="card-header"><i class="far fa-newspaper swift-icon-section"></i> News</div>
					<div class="card-body">
						<section>
							
					<article>
						<div class="row no-gutters">
							
						<div class="featured col-12 col-lg-5 text-center card-img">
							<a href="https://www.nnbw.com/news/very-strong-sellers-market-reno-real-estate-remains-red-hot-in-november/"><img width="300" height="179" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20179'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/RSAR-November-300x179.jpg 300w, https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/RSAR-November-1024x611.jpg 1024w, https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/RSAR-November-768x459.jpg 768w, https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/RSAR-November.jpg 1293w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/RSAR-November-300x179.jpg" /><noscript><img width="300" height="179" src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/RSAR-November-300x179.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/RSAR-November-300x179.jpg 300w, https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/RSAR-November-1024x611.jpg 1024w, https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/RSAR-November-768x459.jpg 768w, https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/RSAR-November.jpg 1293w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
						</div><!-- END .col -->
							<div class="col-12 col-lg-7 card-text">
								<h4><a href="https://www.nnbw.com/news/very-strong-sellers-market-reno-real-estate-remains-red-hot-in-november/">&#8216;Very strong sellers&#8217; market&#8217;: Reno real estate remains red hot in November</a></h4>
								<p class="card-meta">
									<span class="text-muted"><time class="relative-date" datetime="2020-12-11T16:07:55Z"></time></span>
									
									
									
								</p>
								<p class="card-excerpt">“Our region’s continued strong sales activity combined with a significant drop in new listings is creating a very strong sellers’ market,” said RSAR President Erika Lamb.
</p>
							</div><!-- END .col-9 -->
						</div><!-- END .row -->
					</article>
					<hr />
					<div class="row"><div class="col col-hero">
					<article>
						<div class="row no-gutters">
							
						<div class="col-3 card-img">
							<a href="https://www.nnbw.com/news/qa-nevada-craft-brewers-association-president-on-industrys-hazy-future/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/IMBIB-150x150.jpg" /><noscript><img width="150" height="150" src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/IMBIB-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></a>
						</div><!-- END .col-3 -->
							<div class="col card-text">
								<h6><a href="https://www.nnbw.com/news/qa-nevada-craft-brewers-association-president-on-industrys-hazy-future/">Q&#038;A: Nevada Craft Brewers Association president on industry’s hazy future</a></h6>
								<p class="card-meta">
									<span class="text-muted"><time class="relative-date" datetime="2020-12-11T15:33:58Z"></time></span>
									
									
									
								</p>
							</div><!-- END .col-9 -->
						</div><!-- END .row -->
					</article><hr />
					<article>
						<div class="row no-gutters">
							
						<div class="col-3 card-img">
							<a href="https://www.nnbw.com/news/covid-19-reshaping-how-we-do-business-voices/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/03/Cover-Photo-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/03/Cover-Photo-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></a>
						</div><!-- END .col-3 -->
							<div class="col card-text">
								<h6><a href="https://www.nnbw.com/news/covid-19-reshaping-how-we-do-business-voices/">COVID-19 reshaping how we do business (Voices)</a></h6>
								<p class="card-meta">
									<span class="text-muted"><time class="relative-date" datetime="2020-12-11T15:00:06Z"></time></span>
									
									
									
								</p>
							</div><!-- END .col-9 -->
						</div><!-- END .row -->
					</article><hr class="d-md-none d-lg-none d-xl-none" /></div><!-- END .col --><div class="col col-hero">
					<article>
						<div class="row no-gutters">
							
						<div class="col-3 card-img">
							<a href="https://www.nnbw.com/news/nnbw-12-days-of-giveaways-sponsor-profile-platinum-wealth-management/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/Platinum-Wealth-Management-logo-150x150.jpg" /><noscript><img width="150" height="150" src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/Platinum-Wealth-Management-logo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></a>
						</div><!-- END .col-3 -->
							<div class="col card-text">
								<h6><a href="https://www.nnbw.com/news/nnbw-12-days-of-giveaways-sponsor-profile-platinum-wealth-management/">NNBW 12 Days of Giveaways sponsor profile: Platinum Wealth Management</a></h6>
								<p class="card-meta">
									<span class="text-muted"><time class="relative-date" datetime="2020-12-11T14:57:14Z"></time></span>
									
									
									<br class="d-lg-none" /><span class="sponsored-content">Sponsored</span>
								</p>
							</div><!-- END .col-9 -->
						</div><!-- END .row -->
					</article><hr />
					<article>
						<div class="row no-gutters">
							
						<div class="col-3 card-img">
							<a href="https://www.nnbw.com/news/frey-ranch-whiskey-earns-top-10-ranking-from-whisky-advocate/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/Frey-Ranch-Rye-Bottle-150x150.jpg" /><noscript><img width="150" height="150" src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2020/12/Frey-Ranch-Rye-Bottle-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></a>
						</div><!-- END .col-3 -->
							<div class="col card-text">
								<h6><a href="https://www.nnbw.com/news/frey-ranch-whiskey-earns-top-10-ranking-from-whisky-advocate/">Frey Ranch whiskey earns top 10 ranking from Whisky Advocate</a></h6>
								<p class="card-meta">
									<span class="text-muted"><time class="relative-date" datetime="2020-12-11T14:56:02Z"></time></span>
									
									
									
								</p>
							</div><!-- END .col-9 -->
						</div><!-- END .row -->
					</article></div><!-- END .col -->
							</div><!-- END .row -->
							<hr />
						</section>
						<a href="https://www.nnbw.com/recent-stories/news/" class="card-link card-more">See more <i class="fas fa-angle-right"></i></a>
					</div><!-- END .card-body -->
				</div><!-- END .module -->
			</div><!-- END .card-item --></div>				</div>
				
			<hr />
			<div id="single-flipp-script">
				<div id="circularhub_module_15509"></div>
				<div class="js-lazy-script" data-src="//api.circularhub.com/15509/8bffc0c5fe761899/circularhub_module.js"></div>
			</div><!-- END #flipp-script -->
			</article>

			
<aside>

	<div class="card-container row">
	
			<div class="card-item col-sm-12 text-center">
				<div class="module-ad ad-big-box1">
				<div class="swift-ad-wrapper-outer ad-big-box1-wrapper">
					<div class="swift-ad-wrapper-inner">
						<div id="ad-big-box1" class="dfp">
							<script>
							AdBridg.cmd.push(function() {
								AdBridg.display('ad-big-box1');
							})
							</script>
						</div>
						<a href="/your-ad-here/" class="your-ad-here" target="_blank" title="Your Ad Here">YOUR AD HERE &raquo;</a>
					</div>
				</div>
				</div>
			</div>
				<div class="card-item col-sm-12 col-md-6 col-lg-12">
					<div class="module module-gallery module-c2 card shadow-sm">
						<div class="card-header"></div>
						<div class="card-body">
								<h5 class="card-title">Top Jobs</h5>

								<div id="carousel-46317" class="carousel slide" data-ride="carousel" data-interval="false">
								  <div class="carousel-inner" style="max-height: 400px;">
					<div class="carousel-item active" style="overflow:hidden;padding-left: 20px;">
					<div class="card-content" style="max-width:220px;float:left;">
					<a href="http://classifieds.nnbusinessview.com/ad/Employment/Trades-Construction/plumber-martis-valley-plumbing-inc-truckee/7-0000642836-03" target="_blank" style="display:block;overflow:hidden;">
					<h5>Martis Valley Plumbing, Inc.</h5><h6 style="color:#000;">Plumber at Martis Valley Plumbing, Inc. in TRUCKEE</h6>
					<p style="font-size:.875rem;color:#000;">
						<em></em><br><span>Martis Valley Plumbing, Inc. is seeking experienced plumber for full-time employment. Pay DOE. Clean driving record. Direct deposit offered. Paid&hellip;</span>
					</p>
					</a>
					</div>
					</div><!-- END .carousel-item --></div><!-- END .carousel-inner -->

									<div class="carousel-nav d-flex justify-content-center">

										<a class="carousel-control-prev position-absolute" style="width:60px;height:40px;top:100px;left:-30px;" href="#carousel-46317" role="button" data-slide="prev">
											<i class="fas fa-chevron-left"></i>
											<span class="sr-only">Previous</span>
										</a>

										<ol class="carousel-indicators position-relative"><li data-target="#carousel-46317" data-slide-to="1" class="active"></li></ol>

										<a class="carousel-control-next position-absolute" style="width:60px;height:40px;top:100px;right:-30px;" href="#carousel-46317" role="button" data-slide="next">
											<i class="fas fa-chevron-right"></i>
											<span class="sr-only">Next</span>
										</a>

									</div><!-- END .carousel-nav -->
								</div><!-- END carousel-46317 -->

								<hr />

							<a href="http://classifieds.nnbw.com/category/Employment" class="card-link card-more" target="_blank">View more listings <i class="fas fa-angle-right"></i></a>
						</div><!-- END .card-body -->
					</div><!-- END .module -->
				</div><!-- END .card-item -->
			<div class="card-item col-sm-12 text-center">
				<div class="module-ad ad-big-box3">
				<div class="swift-ad-wrapper-outer ad-big-box3-wrapper">
					<div class="swift-ad-wrapper-inner">
						<div id="ad-big-box3" class="dfp">
							<script>
							AdBridg.cmd.push(function() {
								AdBridg.display('ad-big-box3');
							})
							</script>
						</div>
						<a href="/your-ad-here/" class="your-ad-here" target="_blank" title="Your Ad Here">YOUR AD HERE &raquo;</a>
					</div>
				</div>
				</div>
			</div>
		<div class="card-item col-sm-12 col-md-6 col-lg-12">
			<div class="module module-e-edition card shadow-sm">
				<div class="card-header"><i class="fas fa-book-reader"></i> E-Edition</div>
				<div class="card-body">
					<section>
					
					
				<a href="https://edition.pagesuite-professional.co.uk/launch.aspx?pbid=1834abd2-6cc1-487d-a928-275708e00c50" target="_blank">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://edition.pagesuite-professional.co.uk/get_image.aspx?newportal=true&w=300&rndm=4c9abc6&pbid=1834abd2-6cc1-487d-a928-275708e00c50" /><noscript><img src="https://edition.pagesuite-professional.co.uk/get_image.aspx?newportal=true&w=300&rndm=4c9abc6&pbid=1834abd2-6cc1-487d-a928-275708e00c50" /></noscript>
				</a>
					</section>
				</div><!-- END .card-body -->
			</div><!-- END .module -->
		</div><!-- END .card-item -->
			<div class="card-item col-sm-12 col-md-6 col-lg-12">
				<div class="module module-promo card shadow-sm">
					<div class="card-header"></div>
					<div class="card-body">
						<div class="text-center">
							<a href="https://www.nnbw.com/book-of-lists/" ><img width="402" height="576" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20402%20576'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://cdn.nnbw.com/wp-content/uploads/sites/7/2019/04/BookOfLists2020.jpg 402w, https://cdn.nnbw.com/wp-content/uploads/sites/7/2019/04/BookOfLists2020-209x300.jpg 209w" data-lazy-sizes="(max-width: 402px) 100vw, 402px" data-lazy-src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2019/04/BookOfLists2020.jpg" /><noscript><img width="402" height="576" src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2019/04/BookOfLists2020.jpg" class="attachment-full size-full" alt="" srcset="https://cdn.nnbw.com/wp-content/uploads/sites/7/2019/04/BookOfLists2020.jpg 402w, https://cdn.nnbw.com/wp-content/uploads/sites/7/2019/04/BookOfLists2020-209x300.jpg 209w" sizes="(max-width: 402px) 100vw, 402px" /></noscript></a>
						</div><!-- END .text-center -->
					</div><!-- END .card-body -->
					</div><!-- END .module -->
			</div><!-- END .card-item -->
			<div class="card-item col-sm-12 col-md-6 col-lg-12">
				<div class="module module-promo card shadow-sm">
					<div class="card-header"></div>
					<div class="card-body">
						<div class="text-center">
							<a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&edid=11804125-a84e-434a-9a7f-7a5af34ca99e"  target="_blank"><img width="600" height="764" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20764'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://cdn.nnbw.com/wp-content/uploads/sites/7/2019/05/nnbw-relocation.jpg 600w, https://cdn.nnbw.com/wp-content/uploads/sites/7/2019/05/nnbw-relocation-236x300.jpg 236w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2019/05/nnbw-relocation.jpg" /><noscript><img width="600" height="764" src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2019/05/nnbw-relocation.jpg" class="attachment-full size-full" alt="" srcset="https://cdn.nnbw.com/wp-content/uploads/sites/7/2019/05/nnbw-relocation.jpg 600w, https://cdn.nnbw.com/wp-content/uploads/sites/7/2019/05/nnbw-relocation-236x300.jpg 236w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a>
						</div><!-- END .text-center -->
					</div><!-- END .card-body -->
					</div><!-- END .module -->
			</div><!-- END .card-item --><div class="card-item col-sm-12 col-md-6 col-lg-12 "><div style="height: 540px;">
<a class="twitter-timeline" data-height="540" href="https://twitter.com/NNBizWeekly?ref_src=twsrc%5Etfw">Tweets by NNBizWeekly</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div><!-- END .card-item -->
			<div class="card-item col-sm-12 col-md-6 col-lg-12">
				<div class="module module-promo card shadow-sm">
					<div class="card-header"></div>
					<div class="card-body">
						<div class="text-center">
							<a href="https://edition.pagesuite.com/html5/reader/production/default.aspx?pubname=&edid=77e9afec-b4f5-442e-b980-375f45cc81ea"  target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2019/05/smart-money.jpg" /><noscript><img width="300" height="250" src="https://cdn.nnbw.com/wp-content/uploads/sites/7/2019/05/smart-money.jpg" class="attachment-full size-full" alt="" /></noscript></a>
						</div><!-- END .text-center -->
					</div><!-- END .card-body -->
					</div><!-- END .module -->
			</div><!-- END .card-item -->
				<div class="card-item col-sm-12 col-md-6 col-lg-12">
					<div class="module module-html card shadow-sm">
						<div class="card-header"></div>
						<div class="card-body">
						<h5 class="card-title">Share your photos on Instagram using #nnbizview</h5><hr />
						<div style="height: 400px;"><!-- LightWidget WIDGET --><script src="https://cdn.lightwidget.com/widgets/lightwidget.js" defer></script><iframe class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;" src="https://cdn.lightwidget.com/widgets/a49401200e545f2890d5e210364975bc.html" scrolling="no"></iframe></div>

						
						</div><!-- END .card-body -->
						</div><!-- END .module -->
				</div><!-- END .card-item -->	</div><!-- END .card-container -->

</aside>

		</div>

	</div><!-- END #layout-singular -->


</div><!-- END #primary -->

</div><!-- END .container -->
</main>


	
	<nav id="nav-mobile-footer" class="fixed-bottom d-lg-none d-xl-none">

	<ul class="nav nav-fill">
		
		<li class="nav-item">
			<a class="nav-link " href="https://www.nnbw.com"><i class="fas fa-home icon"></i><br/>Home</a>
		</li>
		<li class="nav-item">
			<a class="nav-link " href="https://www.nnbw.com/trending-stories/news/"><i class="fas fa-chart-line icon"></i><br/>Trending</a>
		</li>
		<li class="nav-item">
			<a class="nav-link" id="mobile-back-to-top" href="#" class="hamburger-button collapsed" type="button" data-toggle="collapse" data-target="#nav-mobile-menu" aria-controls="nav-mobile-menu" aria-expanded="false" aria-label="Toggle navigation"><i class="fas fa-bars icon"></i><br/>Sections</a>
		</li>	</ul>

	</nav><!-- END #nav-mobile-footer -->

	<footer>
		<div class="container">

			<nav id="nav-footer">
				<div class="row">
					<div class="col-md-5 offset-md-1 order-md-4">

						<ul class="nav nav-social justify-content-center justify-content-md-end">
							
				<li class="nav-item"><a class="nav-link" href="https://twitter.com/NNBizWeekly" target="_blank">
					<span class="fa-stack fa-2x">
						<i class="fas fa-circle fa-stack-2x bg-twitter swift-icon-circle"></i>
						<i class="fab fa-twitter fa-stack-1x swift-icon-social"></i>
					</span></a>
				</li>
				<li class="nav-item"><a class="nav-link" href="https://www.facebook.com/NNBizWeekly/" target="_blank">
					<span class="fa-stack fa-2x">
						<i class="fas fa-circle fa-stack-2x bg-facebook-f swift-icon-circle"></i>
						<i class="fab fa-facebook-f fa-stack-1x swift-icon-social"></i>
					</span></a>
				</li>
				<li class="nav-item"><a class="nav-link" href="https://www.linkedin.com/company/nnbizweekly" target="_blank">
					<span class="fa-stack fa-2x">
						<i class="fas fa-circle fa-stack-2x bg-linkedin-in swift-icon-circle"></i>
						<i class="fab fa-linkedin-in fa-stack-1x swift-icon-social"></i>
					</span></a>
				</li>
				<li class="nav-item"><a class="nav-link" href="https://www.instagram.com/nnbizweekly/" target="_blank">
					<span class="fa-stack fa-2x">
						<i class="fas fa-circle fa-stack-2x bg-instagram swift-icon-circle"></i>
						<i class="fab fa-instagram fa-stack-1x swift-icon-social"></i>
					</span></a>
				</li>						</ul>

						<!--<form class="form-inline justify-content-end">
						  <div class="form-group subscribe-group">
						    <label for="footer-email-subscribe" class="sr-only">Email</label>
								<input type="email" class="form-control subscribe-input" id="footer-email-subscribe" aria-describedby="emailSubscribe" placeholder="EMAIL">
						  </div><
						  <button type="submit" class="btn btn-primary subscribe-button">Subscribe</button>
						</form> TODO wire this up to SS -->

			    </div><!-- END .col -->
			    <div class="col-md-2 nav-list order-md-1">
			     	<h6>Marketplace</h6>
			<div class="nav">
				<div class="row">
					<div class="col-6 col-lg-12">
							<p class="menu-item">
								<a href="http://classifieds.nnbusinessview.com/category/Employment">Jobs</a>
							</p>
							<p class="menu-item">
								<a href="http://classifieds.nnbusinessview.com/">Classifieds</a>
							</p>
							<p class="menu-item">
								<a href="http://classifieds.nnbusinessview.com/category/Transportation">Autos</a>
							</p>
							<p class="menu-item">
								<a href="http://classifieds.nnbusinessview.com/category/Real+Estate+For+Sale">Real Estate</a>
							</p>
							<p class="menu-item">
								<a href="http://classifieds.nnbusinessview.com/category/Rentals">Rentals</a>
							</p></div><div class="col-6 col-md-12">
							<p class="menu-item">
								<a href="http://classifieds.nnbusinessview.com/category/Business+and+Service+Directory">Service Directory</a>
							</p>
							<p class="menu-item">
								<a href="http://classifieds.nnbusinessview.com/category/Merchandise">Merchandise</a>
							</p>
							<p class="menu-item">
								<a href="http://classifieds.nnbusinessview.com/category/Recreation">Recreation</a>
							</p>
					</div>
				</div>
			</div>			    </div><!-- END .col -->
					<div class="col-md-2 nav-list order-md-2">
						<h6>Reader Tools</h6>
			<div class="nav">
				<div class="row">
					<div class="col-6 col-lg-12">
							<p class="menu-item">
								<a href="https://www.nnbw.com/contact-us/">Contact Us</a>
							</p>
							<p class="menu-item">
								<a href="https://www.nnbw.com/contribute/">Contribute</a>
							</p>
							<p class="menu-item">
								<a href="https://www.nnbw.com/contact-us/">Advertise With Us</a>
							</p>
							<p class="menu-item">
								<a href="https://syncaccess-swc-nap.syncronex.com/Swc/Nap/Account/LogOn?ReturnUrl=https://syncaccess-swc-nap.syncronex.com/Swc/Nap/Account/ViewProfile">Subscriber Services</a>
							</p>
							<p class="menu-item">
								<a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&pubid=1834abd2-6cc1-487d-a928-275708e00c50">E-Edition</a>
							</p></div><div class="col-6 col-md-12">
							<p class="menu-item">
								<a href="http://nnbv.secondstreetapp.com/Newsletter-Sign-up-Page/">Newsletters</a>
							</p>
							<p class="menu-item">
								<a href="https://www.nnbw.com/search-results/">Archives</a>
							</p>
							<p class="menu-item">
								<a href="https://www.nnbw.com/feed/">RSS</a>
							</p>
							<p class="menu-item">
								<a href="https://www.nnbw.com/cookie-list/">Cookie List</a>
							</p>
					</div>
				</div>
			</div>			    </div><!-- END .col -->
					<div class="col-md-2 nav-list order-md-3">
						<h6>News Neighbors</h6>
			<div class="nav">
				<div class="row">
					<div class="col-6 col-lg-12">
							<p class="menu-item">
								<a href="https://www.recordcourier.com/">Gardnerville – Nevada</a>
							</p>
							<p class="menu-item">
								<a href="https://www.tahoedailytribune.com/">Lake Tahoe</a>
							</p>
							<p class="menu-item">
								<a href="https://www.theunion.com/">Grass Valley-California</a>
							</p></div><div class="col-6 col-md-12">
							<p class="menu-item">
								<a href="https://www.nevadaappeal.com/">Nevada Appeal</a>
							</p>
							<p class="menu-item">
								<a href="https://www.sierrasun.com/">Sierra Sun</a>
							</p>
					</div>
				</div>
			</div>			    </div><!-- END .col -->
			  </div><!-- END .row -->
			</nav>

			<nav id="nav-footer-sub">
				<ul class="nav justify-content-center">
					<li id="menu-item-46331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46331"><a href="https://www.nnbw.com/about-us/">About Us</a><span>|</span></li>
<li id="menu-item-46332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46332"><a href="https://cdn.nnbw.com/wp-content/uploads/2016/10/AdvertisingTermsandConditions09-12-11.pdf">Terms &#038; Conditions</a><span>|</span></li>
<li id="menu-item-46334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46334"><a href="https://www.nnbw.com/terms-of-use/">Terms of Use</a><span>|</span></li>
<li id="menu-item-46333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46333"><a href="https://www.nnbw.com/privacy-policy/">Privacy Policy</a><span>|</span></li>
				</ul>
				<p class="text-center text-muted">©2005 - 2020 Swift Communications, Inc.</p>
			</nav>
					</div><!-- END .container -->
			</footer>



	      	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1066460699"></script>
					<script>
					  window.dataLayer = window.dataLayer || [];
					  function gtag(){dataLayer.push(arguments);}
					  gtag('js', new Date());
					  gtag('config', 'AW-1066460699');
					</script>
				<script>
					jQuery(function($) {

						// audio player tracking
						if ( $( '.wp-audio-shortcode' ).length ) {
							$( 'audio' ).mediaelementplayer({
								success: function(mediaElement, domObject, instance) {
		        			mediaElement.addEventListener('loadeddata', function() {
										ga( 'send', 'event', 'audio', 'play' );
										ga( 'newTracker.send', 'event', 'audio', 'play' );
				        	}, false);
									mediaElement.addEventListener('loadstart', function() {
										$( '.mejs-audio a.audio-download' ).click(function() {
											ga( 'send', 'event', 'audio', 'download' );
											ga( 'newTracker.send', 'event', 'audio', 'download' );
										});
									}, false);
		  					}
							});
						}

						// mobile app download tracking
						$( '#mobile-app-link' ).click(function () {
							var eventLabel = $(this).attr('title');
							ga( 'send', 'event', 'Mobile App Link', 'Click', eventLabel );
							ga( 'newTracker.send', 'event', 'Mobile App Link', 'Click', eventLabel );
						});

						// external link tracking
						$('[target="_blank"]').click(function (e) {
							var href = $(this).attr('href');
							ga( 'send', 'event', 'External Link', 'Click', href );
							ga( 'newTracker.send', 'event', 'External Link', 'Click', href );
						});
					});
				</script>
				
			<script>
				jQuery(function($) {
					// send GA event anytime that someone submits the header search form
					$('.search-form').submit(function(e) {
						var form = this;
						// disable the default submit action
						e.preventDefault();
						ga('send', 'event', 'Search Form', 'Submit', '/news/qa-nevada-craft-brewers-association-president-on-industrys-hazy-future/');
						ga( 'newTracker.send', 'event', 'Search Form', 'Submit', '/news/qa-nevada-craft-brewers-association-president-on-industrys-hazy-future/');
						// after 1/2 second, submit the form
						setTimeout(function() {
							form.submit();
						}, 500);
					});

				});
			</script>
			<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nnbw.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nnbw.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nnbw.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nnbw.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js' defer></script>
<script type='text/javascript' src='https://cdn.nnbw.com/wp-content/themes/swift-news-theme/assets/js/vendors/popper.js?ver=1.14.3' id='popper-js-js' defer></script>
<script type='text/javascript' src='https://cdn.nnbw.com/wp-content/themes/swift-news-theme/assets/js/vendors/bootstrap.js?ver=4.4.1' id='bootstrap-js-js' defer></script>
<script type='text/javascript' id='main-js-js-extra'>
/* <![CDATA[ */
var current_weather_inline_ajax = {"ajaxurl":"https:\/\/www.nnbw.com\/wp-admin\/admin-ajax.php","current_weather_inline_ajax_nonce":"7c5ae816cd"};
var current_weather_ajax = {"ajaxurl":"https:\/\/www.nnbw.com\/wp-admin\/admin-ajax.php","current_weather_ajax_nonce":"490b0dceac"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://cdn.nnbw.com/wp-content/themes/swift-news-theme/assets/js/main.js?ver=1600200503' id='main-js-js'></script>
<script type='text/javascript' src='https://cookie-cdn.cookiepro.com/consent/7027a10e-68e5-40d8-b22f-b2c9ec3eadf6.js?ver=1.0' id='vendor-cookiepro-js-js' defer></script>
<script type='text/javascript' id='vendor-cookiepro-js-js-after'>
function OptanonWrapper() { }
</script>
<script type='text/javascript' src='https://cdn.nnbw.com/wp-content/themes/swift-news-theme/assets/js/vendors/lightslider.js?ver=1.1.6' id='lightslider-js-js' defer></script>
<script type='text/javascript' src='https://cdn.nnbw.com/wp-content/themes/swift-news-theme/assets/js/vendors/lightgallery.js?ver=1.6.1' id='lightgallery-js-js' defer></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.6/jquery.fancybox.min.js?ver=3.5.6' id='fancybox-js-js' defer></script>
<script type='text/javascript' src='https://cdn.nnbw.com/wp-content/themes/swift-news-theme/assets/js/vendors/syncwall-login-api.js?ver=1.0.0' id='syncwall-login-js-js'></script>
<script type='text/javascript' id='syncwall-login-js-js-after'>
var swiftSiteID = 'nap'
</script>
<script type='text/javascript' src='https://cdn.nnbw.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js' defer></script>
<script>
var loggedIn = ( readCookie("syncwall-authToken") == null ) ? 'no' : 'yes';

				var swiftLanguage = ( accessCookie("swift_language") == null ) ? 'english' : accessCookie("swift_language");

				/*var swiftNotificationPerms = Notification.permission;*/
ga('set', {'dimension1': 'News','dimension2': 'None','dimension3': 'News/None','dimension5': loggedIn,'dimension6': 'Kaleb Roedel','dimension7': '','dimension8': '2020-12-11','dimension9': 'wp-51843','dimension10': '','dimension12': '2020-12-11 08:33:58','dimension13': '0','dimension14': 'article','dimension15': '1076','dimension16': 'FEATURED, HOME','dimension18': swiftLanguage});
ga('newTracker.set', {'dimension1': 'News','dimension2': 'None','dimension3': 'News/None','dimension5': loggedIn,'dimension6': 'Kaleb Roedel','dimension7': '','dimension8': '2020-12-11','dimension9': 'wp-51843','dimension10': '','dimension12': '2020-12-11 08:33:58','dimension13': '0','dimension14': 'article','dimension15': '1076','dimension16': 'FEATURED, HOME','dimension18': swiftLanguage});

	      var gaUserId = readCookie("sync-subscriberId");
	      if ( gaUserId ) {
	        ga('set', 'userId', gaUserId );
	        ga('newTracker.set', 'userId', gaUserId );
	      }
			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
      var currLocation = String(document.location);
      // strip out email addresses from location url
      var emailRegex = /([a-zA-Z0-9_\.-]+)@([\da-zA-Z\.-]+)\.([a-zA-Z\.]{2,6})/i;
      var cleanPageLocation = currLocation.replace(emailRegex, "");

      ga('set', 'location', cleanPageLocation);
			ga('set', 'anonymizeIp', true);
			ga('newTracker.set', 'location', cleanPageLocation);
			ga('newTracker.set', 'anonymizeIp', true);
				ga('send', 'pageview');
				ga('newTracker.send', 'pageview');
			</script><script>
	jQuery( window ).on( 'load', function() {
		$( '.video-carousel').on('slide.bs.carousel', function(evt) {
			var videoIFrame = $( 'iframe[allow]', $( '.carousel-item', this)[evt.from] )[0];
			if( videoIFrame && videoIFrame.contentWindow && videoIFrame.contentWindow.postMessage ) {
				videoIFrame.contentWindow.postMessage("pauseplz", "https://player.swiftcom.com");
			}
		});
	});
</script>
  <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cdn.nnbw.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1607702896 -->