<!doctype html><html lang="en"><head><link rel="stylesheet" href="https://www.nnbw.com/wp-content/cache/min/1/f886923f761f2ff914cef50373206086.css" data-minify="1" /><html lang="en-US"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="noodp"/><link rel="profile" href="http://gmpg.org/xfn/11"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <link rel="shortcut icon" href="https://www.nnbw.com/wp-content/themes/nnbw-theme/assets/img/favicon.ico"/><link rel="apple-touch-icon" href="https://www.nnbw.com/wp-content/themes/nnbw-theme/assets/img/apple-touch-icon-144.png" /><meta name="apple-mobile-web-app-title" content="nnbw.com"/><link rel='dns-prefetch' href='//www.lightboxcdn.com' /><link rel='dns-prefetch' href='//syncaccess-swc-nn.syncronex.com' /><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//content.jwplatform.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//chartbeat.com' /><link rel='dns-prefetch' href='//quantserve.com' /><link rel="alternate" type="application/rss+xml" title="Northern Nevada Business Weekly &raquo; Feed" href="https://www.nnbw.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Northern Nevada Business Weekly &raquo; Comments Feed" href="https://www.nnbw.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://www.nnbw.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style> <script type='text/javascript' src='https://www.nnbw.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/jquery-ad5a1f1492c0a27bda818ad4ba86d3ea.js' data-minify="1"></script> <script type='text/javascript' src='https://www.nnbw.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/vendor-header-b1751196c604a9463600318aac3948af.js' data-minify="1"></script> <script type='text/javascript' src='https://www.nnbw.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria-a875c24b9a2768fc29903c514a0ade49.js' data-minify="1"></script> <script type='text/javascript' src='https://content.jwplatform.com/libraries/iEjIHzc2.js?ver=1.0'></script> <link rel='https://api.w.org/' href='https://www.nnbw.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nnbw.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nnbw.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Gregg Carano appointed new post at Eldorado Resorts' href='https://www.nnbw.com/news/gregg-carano-appointed-new-post-at-eldorado-resorts/' /><link rel="canonical" href="https://www.nnbw.com/news/reno-truckee-recognized-bu-sunset-magazine/" /><link rel='shortlink' href='https://www.nnbw.com/?p=39742' /><link rel="alternate" type="application/json+oembed" href="https://www.nnbw.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nnbw.com%2Fnews%2Freno-truckee-recognized-bu-sunset-magazine%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.nnbw.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nnbw.com%2Fnews%2Freno-truckee-recognized-bu-sunset-magazine%2F&#038;format=xml" /><meta property="tout:article:id" content=""/><meta property="tout:article:author" content="NNBW Staff"/><meta property="tout:article:pubdate" content="2018-01-03T13:15:54+00:00"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-32', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');</script><script>(function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);</script><noscript> <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" /> </noscript> <script>var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();</script><meta name="google-site-verification" content="nCAU6AJyfI51Xpq9UNGiUXraa5AIn5TxOXCzy-6j1SE" /><meta name="bt:id" content="39742_NNBW"><meta name="bt:type" content="post_NNBW"><meta name="bt:modDate" content="2017-11-09 15:30:00"><meta name="bt:pubDate" content="2018-01-03 13:15:54"><meta name="bt:category" content="News"><meta name="bt:category" content="Newsletter"><meta name="bt:keywords" content=""><meta name="bt:author" content="NNBW Staff"><meta name="bt:expDate" content="2018-02-03 13:15:54"><meta name="bt:image" content="https://www.nnbw.com/wp-content/uploads/2016/10/facebook-thumbnail-1200.jpg"><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="153017178190651" /><meta name="pubdate" content="20180103"><title>Reno, Truckee recognized by Sunset magazine | nnbw.com</title><meta name="description" content="Reno and Truckee, Calif., were given honorable mention in Sunsest magazine’s  ‘Best Places “ issue that comes out in February. Reno was named as one of the runner-up in the Mountain region behind first-place winner Salida, Colo., for cities that are “20 Game-Changers That Are Redefining the West. Other runner-up cities were Missoula, Mont., and&hellip;" /><meta property="og:title" content="Reno, Truckee recognized by Sunset magazine"/><meta property="og:description" content="Reno and Truckee, Calif., were given honorable mention in Sunsest magazine’s  ‘Best Places “ issue that comes out in February. Reno was named as one of the runner-up in the Mountain region behind first-place winner Salida, Colo., for cities that are “20 Game-Changers That Are Redefining the West. Other runner-up cities were Missoula, Mont., and&hellip;"/><meta property="og:url" content="https://www.nnbw.com/news/reno-truckee-recognized-bu-sunset-magazine/"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@NNBWbizweekly"/><meta property="og:image" content="https://www.nnbw.com/wp-content/uploads/2016/10/facebook-thumbnail-1200.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="sniply-options" content="block" /><meta property="article:publisher" content="https://www.facebook.com/nnbw.biz" /><meta property="og:type" content="article" /><meta property="fb:pages" content="1545959382302424"></head><body class="post-template-default single single-post postid-39742 single-format-standard snmg reno-truckee-recognized-bu-sunset-magazine cat-news cat-newsletter"> <script>function getCookieValue(a) {
        var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
      }
var freeSite = false;
var showSurvey = false;
      var syncwallCookie = getCookieValue('syncwall-active-subscriber');

      if ( syncwallCookie !== null ) {
        //console.log('SwiftDebug | js freeSite: ' + freeSite );
        //console.log('SwiftDebug | js showSurvey: ' + showSurvey );
        //console.log('SwiftDebug | js syncwall-active-subscriber cookie value: ' + syncwallCookie );
      }</script> <script>if ( (freeSite === true && showSurvey === true) || (freeSite === false && ( showSurvey === true && (syncwallCookie !== null && syncwallCookie !== "true") ) ) ) {

            //console.log("SwiftDebug | Google Survey enabled");
            (function() {
              var ARTICLE_URL = window.location.href;
              var CONTENT_ID = 'everything';
              document.write(
                '<scr'+'ipt '+
                'src="//survey.g.doubleclick.net/survey?site=_'+
                '&amp;url='+encodeURIComponent(ARTICLE_URL)+
                (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
                '&amp;random='+(new Date).getTime()+
                '" type="text/javascript">'+'\x3C/scr'+'ipt>');
            })();

          }
          else {

            //console.log("SwiftDebug | Google Survey disabled");

          }</script> <script>var fbHasLoaded = false;
				window.fbAsyncInit = function() {
					FB.init({
						appId : '153017178190651',
						autoLogAppEvents : true,
						xfbml : true,
						version : 'v2.11'
					});
					fbHasLoaded = true;
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) {return;}
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/en_US/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><div id="div-gpt-ad-1x1" data-adunit="SNMG_NNBW/ROS/news" class="adunit hidden-xs"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align:center;height:0;"></div><div id="div-gpt-ad-1x3" data-adunit="SNMG_NNBW/ROS/news" class="adunit hidden-xs"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align:center;height:0;"></div><div id="wrapper"><!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]--><div id="ticker" class="nocontent"><div class="container"><div class="row"><div class="col-md-12"> <script type="text/javascript">var swiftSiteID = 'nn'</script> <div id="ticker-account"><div id="logged-in" style="display: none;"> <span> Hi &nbsp;<span id="firstname"></span>&nbsp;&nbsp;<span id="lastname"></span>&nbsp;&nbsp;|&nbsp;&nbsp; <a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=NNBW" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a id="logoutBtn" href="javascript:void(0);">Logout</a> </span></div><div id="logged-out"><a id="loginBtn" href="javascript:void(0);">Login</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=NNBW" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp; <a id="subscribeBtn" href="/Subscribe/">Subscribe</a></div></div><div class="hidden-xs"> <label>Trending:</label><ul id="ticker-stories"><li><a href="https://www.nnbw.com/news/people/people-the-glenn-group-staff/">PEOPLE: The Glenn Group staff</a></li><li><a href="https://www.nnbw.com/news/real-estate/reno-sparks-real-estate-expect-fewer-affordable-homes-in-2018/">Reno/Sparks real estate: Expect fewer affordable homes in 2018</a></li><li><a href="https://www.nnbw.com/news/reno-women-share-stories-advice-on-how-to-build-a-successful-startup/">Reno women share stories, advice on how to build a successful startup</a></li><li><a href="https://www.nnbw.com/news/northern-nevada-logistics-sector-has-high-hopes-for-a-prosperous-2018/">Northern Nevada logistics sector has high hopes for a prosperous 2018</a></li><li><a href="https://www.nnbw.com/news/gregg-carano-appointed-new-post-at-eldorado-resorts/">Gregg Carano appointed new post at Eldorado Resorts</a></li></ul></div></div></div></div></div><header><div class="container"><div class="row"><div class="col-sm-8"> <a id="header-logo" href="https://www.nnbw.com"><h1>Serving Northern Nevada</h1> </a> <button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button></div><div class="col-sm-4"><div id="header-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-234x60-search" data-adunit="SNMG_NNBW/ROS/news" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align:center;"></div></div></div></div></div></div></header><nav class="navbar navbar-default hidden-xs"><div class="container" style="position:relative;"><div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children dropdown current-menu-parent"><a href="https://www.nnbw.com/" class="dropdown-toggle" data-toggle="dropdown">News</a><ul class="dropdown-menu"><li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.nnbw.com/news/news-briefs/">News Briefs</a></li><li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.nnbw.com/news/people/">People</a></li><li id="menu-item-30674" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.nnbw.com/news/real-estate/">Real Estate</a></li><li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.nnbw.com/about-us/">About Us</a></li><li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.nnbw.com/news/special-sections/">Special Sections</a></li><li id="menu-item-33133" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://edition.pagesuite-professional.co.uk/launch.aspx?pbid=1834abd2-6cc1-487d-a928-275708e00c50">E-Edition</a></li></ul></li><li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.nnbw.com/calendar/" class="dropdown-toggle" data-toggle="dropdown">Events</a><ul class="dropdown-menu"><li id="menu-item-34228" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.nnbw.com/calendar/tahoe-events/">Tahoe Events</a></li><li id="menu-item-34229" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.nnbw.com/calendar/reno-events/">Reno Events</a></li><li id="menu-item-34230" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.nnbw.com/calendar/carson-events/">Carson Events</a></li></ul></li><li id="menu-item-32299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.nnbw.com/book-of-lists/" class="dropdown-toggle" data-toggle="dropdown">Book of Lists</a><ul class="dropdown-menu"><li id="menu-item-33197" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.nnbw.com/book-of-lists-survey/">Complete 2018 Survey</a></li></ul></li><li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://apps3.nnbw.com/leads/index2.php">Business Leads</a></li><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.nnbw.com/marketplace/" class="dropdown-toggle" data-toggle="dropdown">Marketplace</a><ul class="dropdown-menu"><li id="menu-item-35967" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.nnbw.com/restaurant-guide/">Restaurant Guide</a></li><li id="menu-item-37561" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.nnbw.com/shopping/">Shopping</a></li></ul></li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="http://classifieds.nnbw.com/">Classifieds</a></li><li id="menu-item-172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172"><a href="http://classifieds.nnbw.com/category/Employment">Jobs</a></li><li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="http://classifieds.nnbw.com/category/Real-Estate-For-Sale">Real Estate</a></li><li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a href="http://classifieds.nnbw.com/category/Transportation">Autos</a></li><li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=nap">Place Ad</a></li></ul></div></div></nav><div class="container"><div id="breadcrumb-container"><div id="breadcrumb-bar"><div class="row"><div class="col-md-5 col-md-offset-7 col-sm-12"><div class="ham-toggle collapse"><ul id="breadcrumb-social"><li> <a href="https://www.facebook.com/nnbw.biz" class="facebook dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Facebook"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span> </a></li><li> <a href="https://twitter.com/NNBWbizweekly" class="twitter dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Twitter"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span> </a></li><li class="dropdown"> <a href="#" class="plus dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-plus fa-stack-1x fa-inverse"></i> </span> </a><ul class="dropdown-menu"><li> <a href="https://plus.google.com/u/1/+NorthernNevadaBusinessWeeklyReno" class="google-plus" target="_blank" title="Follow us on Google+"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-google-plus fa-stack-1x fa-inverse"></i> </span> </a><li><li> <a href="https://www.instagram.com/nnbw.bizweekly/" class="instagram" target="_blank" title="Follow us on Instagram"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span> </a><li><li> <a href="https://www.linkedin.com/company/northern-nevada-business-weekly" class="linkedin" target="_blank" title="Follow us on LinkedIn"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-linkedin fa-stack-1x fa-inverse"></i> </span> </a><li></ul></li></ul><form id="breadcrumb-search" role="search" method="get" class="search-form" action="https://www.nnbw.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="range" value="2017-10-05" /><input type="hidden" name="sort" value="relevance" /><button type="submit" class="btn search-submit">&#xf002;</button></form></div></div></div></div><div class="ham-toggle collapse"><nav id="mobile-menu" class="visible-xs-block"><ul><li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-160"><a href="https://www.nnbw.com/">News</a><ul class="sub-menu"><li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="https://www.nnbw.com/news/news-briefs/">News Briefs</a></li><li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://www.nnbw.com/news/people/">People</a></li><li id="menu-item-30674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30674"><a href="https://www.nnbw.com/news/real-estate/">Real Estate</a></li><li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://www.nnbw.com/about-us/">About Us</a></li><li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://www.nnbw.com/news/special-sections/">Special Sections</a></li><li id="menu-item-33133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33133"><a href="http://edition.pagesuite-professional.co.uk/launch.aspx?pbid=1834abd2-6cc1-487d-a928-275708e00c50">E-Edition</a></li></ul></li><li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-167"><a href="https://www.nnbw.com/calendar/">Events</a><ul class="sub-menu"><li id="menu-item-34228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34228"><a href="https://www.nnbw.com/calendar/tahoe-events/">Tahoe Events</a></li><li id="menu-item-34229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34229"><a href="https://www.nnbw.com/calendar/reno-events/">Reno Events</a></li><li id="menu-item-34230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34230"><a href="https://www.nnbw.com/calendar/carson-events/">Carson Events</a></li></ul></li><li id="menu-item-32299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32299"><a href="https://www.nnbw.com/book-of-lists/">Book of Lists</a><ul class="sub-menu"><li id="menu-item-33197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33197"><a href="https://www.nnbw.com/book-of-lists-survey/">Complete 2018 Survey</a></li></ul></li><li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169"><a href="http://apps3.nnbw.com/leads/index2.php">Business Leads</a></li><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170"><a href="https://www.nnbw.com/marketplace/">Marketplace</a><ul class="sub-menu"><li id="menu-item-35967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35967"><a href="https://www.nnbw.com/restaurant-guide/">Restaurant Guide</a></li><li id="menu-item-37561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37561"><a href="https://www.nnbw.com/shopping/">Shopping</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="http://classifieds.nnbw.com/">Classifieds</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172"><a href="http://classifieds.nnbw.com/category/Employment">Jobs</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="http://classifieds.nnbw.com/category/Real-Estate-For-Sale">Real Estate</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a href="http://classifieds.nnbw.com/category/Transportation">Autos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=nap">Place Ad</a></li></ul></nav></div></div></div><div class="container"><div id="ad-bar-top" class="ad-bar hidden-xs"><div class="row"><div class="col-md-12"><div class="ad-bar-wrapper"><div class="swift-ad-wrapper"><div id="div-gpt-ad-728x90-leaderboard" data-adunit="SNMG_NNBW/ROS/news" class="adunit ad-disclaimer hidden-xs"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div></div></div></div><main><div id="single"><div class="row"><div class="col-md-8 no-padding-right"><article><div id="article-39742" class="article-container" data-id="39742" data-url="https://www.nnbw.com/news/reno-truckee-recognized-bu-sunset-magazine/"><h1>Reno, Truckee recognized by Sunset magazine</h1><div id="single-byline"><div class="row"><div class="col-sm-5"><div id="single-author"><strong><address>NNBW Staff</address></strong></div><time>January 3, 2018</time></div><div class="col-sm-7"><div id="single-social-header"><div class="addthis_toolbox" addthis:url="https://www.nnbw.com/news/reno-truckee-recognized-bu-sunset-magazine/" addthis:title="Reno, Truckee recognized by Sunset magazine"><div class="custom-images"> <a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span><span class="at4-share-count"></span></a> <a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a> <a href="#fb-comment-box-39742" class="fb-comments-count" data-type="comment"><i class="fa fa-comment" aria-hidden="true"></i> <span class="title"><span class="hidden-xs">Comments </span>(<span class="fb-comments-count" data-href="https://www.nnbw.com/?p=39742">0</span>)</span></a> <a class="addthis_button_email hidden-xs" data-type="email"><i class="fa fa-envelope" aria-hidden="true"></i></a> <a class="addthis_button_print hidden-xs" data-type="print"><i class="fa fa-print" aria-hidden="true"></i></a> <a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a></div></div></div></div></div></div><div id="print-byline" class="visible-print-block"><div id="single-author"><strong><address>NNBW Staff</address></strong></div><p>January 3, 2018</p></div><div class="p402_premium"><div id="single-content"><p>Reno and Truckee, Calif., were given honorable mention in Sunsest magazine's  'Best Places " issue that comes out in February.</p><p>Reno was named as one of the runner-up in the Mountain region behind first-place winner Salida, Colo., for cities that are "20 Game-Changers That Are Redefining the West. Other runner-up cities were Missoula, Mont., and Cochrane, Alberta, Canada.</p><p>Truckee was named one of the runner-up in the Northern California region behind first place winner Sacramento. Other cities mentioned were Eureka, Calif., and Fresno, Calif.</p><p>Sunset is a publication that highlights the lifestyle of the American West. For a link to the article, go to: <a href="https://www.sunset.com/bestplaces2018">https://www.sunset.com/bestplaces2018</a>.</p></div><div class="clearfix"></div><div id="single-social-footer"><div class="addthis_toolbox" addthis:url="https://www.nnbw.com/news/reno-truckee-recognized-bu-sunset-magazine/" addthis:title="Reno, Truckee recognized by Sunset magazine"><div class="custom-images"> <a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span></a> <a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a> <a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a></div></div></div> <a name="fb-comment-box-39742" id="fb-comment-box-39742" class="fb-comment-box"><div class="fb-comments" data-href="https://www.nnbw.com/?p=39742" data-width="100%" data-numposts="3"></div></a><hr /></div></div><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-infinite-bottom-39742" data-adunit="SNMG_NNBW/ROS/news" class="adunit hidden-sm hidden-md hidden-lg"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;infinite-bottom&quot;}" data-position="infinite-bottom"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div></div>  <script type="text/javascript">try { _402_Show(); } catch(e) {}</script> <div id="single-post-script" class="nocontent"><h2>Trending In: News</h2><div class="row auto-clear"><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.nnbw.com/news/people/people-the-glenn-group-staff/"><img width="150" height="123" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.nnbw.com/wp-content/uploads/2017/12/HossainSh-NNB-People-010118-150x123.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.nnbw.com/wp-content/uploads/2017/12/HossainSh-NNB-People-010118-150x123.jpg 150w, https://www.nnbw.com/wp-content/uploads/2017/12/HossainSh-NNB-People-010118-325x267.jpg 325w, https://www.nnbw.com/wp-content/uploads/2017/12/HossainSh-NNB-People-010118.jpg 620w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="123" src="https://www.nnbw.com/wp-content/uploads/2017/12/HossainSh-NNB-People-010118-150x123.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.nnbw.com/wp-content/uploads/2017/12/HossainSh-NNB-People-010118-150x123.jpg 150w, https://www.nnbw.com/wp-content/uploads/2017/12/HossainSh-NNB-People-010118-325x267.jpg 325w, https://www.nnbw.com/wp-content/uploads/2017/12/HossainSh-NNB-People-010118.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div class="caption"><p><a href="https://www.nnbw.com/news/people/people-the-glenn-group-staff/">PEOPLE: The Glenn Group staff</a></p></div></div></div><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.nnbw.com/news/real-estate/reno-sparks-real-estate-expect-fewer-affordable-homes-in-2018/"><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.nnbw.com/wp-content/uploads/2018/01/RE1-Dickson-nnb-010118-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.nnbw.com/wp-content/uploads/2018/01/RE1-Dickson-nnb-010118-150x150.jpg 150w, https://www.nnbw.com/wp-content/uploads/2018/01/RE1-Dickson-nnb-010118-325x325.jpg 325w, https://www.nnbw.com/wp-content/uploads/2018/01/RE1-Dickson-nnb-010118.jpg 620w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://www.nnbw.com/wp-content/uploads/2018/01/RE1-Dickson-nnb-010118-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.nnbw.com/wp-content/uploads/2018/01/RE1-Dickson-nnb-010118-150x150.jpg 150w, https://www.nnbw.com/wp-content/uploads/2018/01/RE1-Dickson-nnb-010118-325x325.jpg 325w, https://www.nnbw.com/wp-content/uploads/2018/01/RE1-Dickson-nnb-010118.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div class="caption"><p><a href="https://www.nnbw.com/news/real-estate/reno-sparks-real-estate-expect-fewer-affordable-homes-in-2018/">Reno/Sparks real estate: Expect fewer affordable homes in 2018</a></p></div></div></div><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.nnbw.com/news/reno-women-share-stories-advice-on-how-to-build-a-successful-startup/"><img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.nnbw.com/wp-content/uploads/2018/01/Ciaccio2-NNB-010118-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.nnbw.com/wp-content/uploads/2018/01/Ciaccio2-NNB-010118-150x150.jpg 150w, https://www.nnbw.com/wp-content/uploads/2018/01/Ciaccio2-NNB-010118-325x325.jpg 325w, https://www.nnbw.com/wp-content/uploads/2018/01/Ciaccio2-NNB-010118.jpg 620w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://www.nnbw.com/wp-content/uploads/2018/01/Ciaccio2-NNB-010118-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.nnbw.com/wp-content/uploads/2018/01/Ciaccio2-NNB-010118-150x150.jpg 150w, https://www.nnbw.com/wp-content/uploads/2018/01/Ciaccio2-NNB-010118-325x325.jpg 325w, https://www.nnbw.com/wp-content/uploads/2018/01/Ciaccio2-NNB-010118.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div class="caption"><p><a href="https://www.nnbw.com/news/reno-women-share-stories-advice-on-how-to-build-a-successful-startup/">Reno women share stories, advice on how to build a successful startup</a></p></div></div></div><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.nnbw.com/news/northern-nevada-logistics-sector-has-high-hopes-for-a-prosperous-2018/"><img width="150" height="91" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.nnbw.com/wp-content/uploads/2018/01/Logistics2018-NNB-010118-2-150x91.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.nnbw.com/wp-content/uploads/2018/01/Logistics2018-NNB-010118-2-150x91.jpg 150w, https://www.nnbw.com/wp-content/uploads/2018/01/Logistics2018-NNB-010118-2-325x197.jpg 325w, https://www.nnbw.com/wp-content/uploads/2018/01/Logistics2018-NNB-010118-2.jpg 620w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="91" src="https://www.nnbw.com/wp-content/uploads/2018/01/Logistics2018-NNB-010118-2-150x91.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.nnbw.com/wp-content/uploads/2018/01/Logistics2018-NNB-010118-2-150x91.jpg 150w, https://www.nnbw.com/wp-content/uploads/2018/01/Logistics2018-NNB-010118-2-325x197.jpg 325w, https://www.nnbw.com/wp-content/uploads/2018/01/Logistics2018-NNB-010118-2.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div class="caption"><p><a href="https://www.nnbw.com/news/northern-nevada-logistics-sector-has-high-hopes-for-a-prosperous-2018/">Northern Nevada logistics sector has high hopes for a prosperous 2018</a></p></div></div></div></div></div></article></div><div class="col-md-4"><aside id="tiles"><div class="tile tile-ad banner gatrack top" data-tile="tile-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-top" data-adunit="SNMG_NNBW/ROS/news" class="adunit tile-top"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div><div class="tile tile-c2 banner border nocontent gatrack" data-tile="Top Jobs" style="height:250px;"><div class="heading"><h2>Top Jobs</h2></div><div style="padding: 10px 15px 0 15px;" class="nocontent"><div id='tile-topjob-content'><div id='tile-topjob-carousel' class='tile-carousel swipe'><div class="swipe-wrap"><div><div style="display: none;"> <a href="http://classifieds.nnbw.com/adredirect/7-0000164633"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">Sunshine Yellow Cab</div><div class="tilec2admeta"><a href="http://classifieds.nnbw.com/adredirect/7-0000164633">Drivers</a></div><div class="tilec2description">Stateline , NV  89449<div> Sunshine Yellow Cab Drivers wanted Vehicles Provided Make money with our cars, not yours. ...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.nnbw.com/adredirect/7-0000160628"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">Eastern Sierra Unified School</div><div class="tilec2admeta"><a href="http://classifieds.nnbw.com/adredirect/7-0000160628">Substitute Bus Drivers</a></div><div class="tilec2description">Benton, Lee Vining/June Lake, Bridgeport & Coleville  99999<div> Substitute Bus Drivers for Eastern Sierra Unified School Locations: Benton, Lee Vining/...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.nnbw.com/adredirect/7-0000171118"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">The City of Fallon</div><div class="tilec2admeta"><a href="http://classifieds.nnbw.com/adredirect/7-0000171118">Maintenance Worker II - Sanitation</a></div><div class="tilec2description">Fallon, NV  89406<div> The City of Fallon is accepting applications for the positions of Maintenance Worker II ...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.nnbw.com/adredirect/7-0000169708"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">California Superior Court</div><div class="tilec2admeta"><a href="http://classifieds.nnbw.com/adredirect/7-0000169708">Clerical/Customer Service</a></div><div class="tilec2description">Truckee, CA  96160<div> California Traffic Safety Institute (CTSI) is a non-profit company, We are currently ...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.nnbw.com/adredirect/7-0000168078"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">City of South Lake Tahoe</div><div class="tilec2admeta"><a href="http://classifieds.nnbw.com/adredirect/7-0000168078">Firefigher Paramedic</a></div><div class="tilec2description">South lake Tahoe, CA  96150<div> City of South Lake Tahoe, CA FIREFIGHTER PARAMEDIC $21.20- $26.80/hr Addtl Info & ...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.nnbw.com/adredirect/7-0000168107"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">El Dorado Savings Bank</div><div class="tilec2admeta"><a href="http://classifieds.nnbw.com/adredirect/7-0000168107">Peak Time Teller & Full Time Teller</a></div><div class="tilec2description">Tahoe City, CA  96161<div> El Dorado Savings Bank Tahoe City Branch Full Time & Peak Time Tellers Experience preferred...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.nnbw.com/adredirect/7-0000170195"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">Alpine County USD</div><div class="tilec2admeta"><a href="http://classifieds.nnbw.com/adredirect/7-0000170195">Fiscal Services Coord/Preschool ...</a></div><div class="tilec2description">Woodfords, CA  96120<div> ALPINE COUNTY USD, Woodfords, CA Only 35 minutes from SLT and 15 minutes from NV. Full ...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.nnbw.com/adredirect/7-0000165173"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">City of South Lake Tahoe</div><div class="tilec2admeta"><a href="http://classifieds.nnbw.com/adredirect/7-0000165173">PRINCIPAL HUMAN RESOURCES ANALYST </a></div><div class="tilec2description">South lake Tahoe, CA  96150<div> CITY OF SOUTH LAKE TAHOE, CA PRINCIPAL HUMAN RESOURCES ANALYST PFT $43.59- $52.99/hr ...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.nnbw.com/adredirect/7-0000165465"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">East Fork Fire Protection</div><div class="tilec2admeta"><a href="http://classifieds.nnbw.com/adredirect/7-0000165465">Master Fire Mechanic/ Technician</a></div><div class="tilec2description">Minden, NV  89423<div> EAST FORK FIRE PROTECTION DISTRICT MASTER FIRE MECHANIC/TECHNICIAN $45,676.80 - $64,105....</div></div></div><div><div style="display: none;"> <a href="http://classifieds.nnbw.com/adredirect/7-0000168100"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">City of South Lake Tahoe</div><div class="tilec2admeta"><a href="http://classifieds.nnbw.com/adredirect/7-0000168100">Police Officer Trainee </a></div><div class="tilec2description">South lake Tahoe, CA  96150<div> City of South Lake Tahoe, CA POLICE OFFICER TRAINEE $30.53/hr Addtl Info & Apply ...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.nnbw.com/adredirect/7-0000162560"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">Job's Peak vet</div><div class="tilec2admeta"><a href="http://classifieds.nnbw.com/adredirect/7-0000162560">Receptionist/Kennel Help</a></div><div class="tilec2description">Gardnerville, NV  89410<div> Job's Peak Vet Hospital Receptionist/ Kennel Help 30 hrs/week Saturdays req. Come in and ...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.nnbw.com/adredirect/7-0000175360"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">Elkhorn Packing Co. LLC</div><div class="tilec2admeta"><a href="http://classifieds.nnbw.com/adredirect/7-0000175360">Field Workers </a></div><div class="tilec2description">Carson City , NV  89701<div> FIELD WORKERS Elkhorn Packing Co. LLC is seeking 22 temporary Field Workers to harvest ...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.nnbw.com/adredirect/7-0000161125"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">Swift</div><div class="tilec2admeta"><a href="http://classifieds.nnbw.com/adredirect/7-0000161125">Sales Assistant</a></div><div class="tilec2description">.<div> Sales Assistant - Everything Nevada Do you love meeting new people and building meaningful ...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.nnbw.com/adredirect/7-0000161953"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">Sierra Nevada Media Group</div><div class="tilec2admeta"><a href="http://classifieds.nnbw.com/adredirect/7-0000161953">Accounts Receivable - Entry Level</a></div><div class="tilec2description">Carson City, NV  89701<div> Accounts Receivable Entry Level - Part Time Would you describe yourself as having a desire...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.nnbw.com/adredirect/7-0000166079"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">Alpine County, CA</div><div class="tilec2admeta"><a href="http://classifieds.nnbw.com/adredirect/7-0000166079">Building Maintenance Worker</a></div><div class="tilec2description">Alpine County, CA  96120<div> Building Maintenance Worker, Community Development Department, Alpine County, CA. Full time...</div></div></div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.nnbw.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div></div></div><div class="tile tile-ad banner gatrack middle" data-tile="tile-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-middle" data-adunit="SNMG_NNBW/ROS/news" class="adunit tile-middle"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;middle&quot;}" data-position="tile-middle"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div><div class="tile tile-banner banner border nocontent gatrack " data-tile="NNBW E-Edition"  style="height: "><div class="heading"><h2>NNBW E-Edition</h2></div> <a href="https://syncaccess-swc-nn.syncronex.com/swc/nn/Account/LogOn?returnUrl=http://subscriber.pagesuite-professional.co.uk/custompages/swiftcommunications/signedin.aspx?pbid=NN" target="_blank"> <img src="https://www.nnbw.com/wp-content/uploads/2017/11/paper-nnbw.png" width="300" height="220"> </a></div><div class="tile tile-banner banner border nocontent gatrack " data-tile="COMMERCIAL REAL ESTATE"  style="height: "><div class="heading"><h2>COMMERCIAL REAL ESTATE</h2></div> <a href="https://www.nnbw.com/news/real-estate/" > <img src="https://www.nnbw.com/wp-content/uploads/2016/10/yourlink.jpg" width="300" height="220"> </a></div><div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: "> <a href="https://www.nnbw.com/book-of-lists/" > <img src="https://www.nnbw.com/wp-content/uploads/2016/10/bol.png" width="300" height="250"> </a></div><div class="tile tile-c2 banner border nocontent gatrack" data-tile="Business & Service Directory" style="height:250px;"><div class="heading"><h2>Business & Service Directory</h2></div><div style="padding: 10px 15px 0 15px;" class="nocontent"></div></div></aside></div></div></div></main></div></div> <script>!function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("b8a2bf");</script> <div style="display:none;"> <script type="text/javascript">/* <![CDATA[ */ var google_conversion_id = 976796552;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true; /* ]]> */</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976796552/?value=0&amp;guid=ON&amp;script=0"/></div> </noscript></div><script>_qevents.push({qacct:"p-3deLW21Sooa5w"});</script> <noscript> <img src="https://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/> </noscript> <script>function hasSomeParentClass(element, className) {
      do {
        if (element.classList && element.classList.contains(className)) {
          return true;
        }
        element = element.parentNode;
      } while (element);
      return false;
    }

    $(function() {

      // listen for clicks in iframes
      var monitor = setInterval(function(){
        var elem = document.activeElement;
        if (elem && elem.tagName == 'IFRAME' && hasSomeParentClass( elem, 'gatrack') ){
          var parentEl = $(elem).closest('div.gatrack');
          var tileClasses = $(parentEl).attr('class');

          // target tiles with class of tile- or flex-
          if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

            // only register click if div doesn't have class of clicked
            if (!$(parentEl).hasClass('clicked')) {

              // if clicked, add class of clicked to prevent double dipping
              $(parentEl).addClass('clicked');

              // if data-tile attribute set, grab label
              var dataStr = $(parentEl).attr('data-tile');
              if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
                if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
                var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
              }
              else {
                var tileClass = tileClasses.match(/\btile\-\S*/);
                var eventStr = tileClass[0];
              }

              //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
              //console.log(gaStr);
              ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
							ga('newTracker.send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
            }
          }
           elem.blur();
        }
      }, 100);

      // Listen for clicks in regular widgets
      $('.gatrack').on('click touch', function(e){

        // only register click if div doesn't have class of clicked
        if (!$(this).hasClass('clicked')) getClass(e.target);

        // if clicked, add class of clicked to prevent double dipping
        $(this).addClass('clicked');
      })

      function getClass(e){
        var parentEl = $(e).closest('div.gatrack');
        var tileClasses = $(parentEl).attr('class');

        // target tiles with class of tile- or flex-
        if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

          // if data-tile attribute set, grab label
          var dataStr = $(parentEl).attr('data-tile');
          if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
            if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
            var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
          }
          else {
            var tileClass = tileClasses.match(/\btile\-\S*/);
            var eventStr = tileClass[0];
          }
          //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
          //console.log(gaStr);
          ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
					ga('newTracker.send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
        }
      }

    })</script> <script>$(function() {
						$( '.custom-images a' ).on( 'click touch', function(){
							var addThisType = $( this ).data( 'type' );
							ga( 'send', 'event', 'addthis', addThisType );
							ga( 'newTracker.send', 'event', 'addthis', addThisType );
						});
					});</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nnbw.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.nnbw.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-0996aad06bee1d72c143b0974531d6fe.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.nnbw.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.nnbw.com/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-js-a5801211be42e04af0994c7624c6de50.js' data-minify="1"></script> <script type='text/javascript' src='//www.lightboxcdn.com/vendor/12f9d91e-02db-472e-adb2-a3d786e1ed6f/lightbox_inline.js?ver=1.0'></script> <script type='text/javascript' src='https://www.nnbw.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/vendor-footer-a98f21df7670682863a24ca748d85ed0.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var fbComments = {"ajaxurl":"https:\/\/www.nnbw.com\/wp-admin\/admin-ajax.php","fbNonce":"ae672d014e"};
var mobileArticleAd = {"ajaxurl":"https:\/\/www.nnbw.com\/wp-admin\/admin-ajax.php","mobileArticleAdNonce":"579e8c47d7"};
var recArticle = {"ajaxurl":"https:\/\/www.nnbw.com\/wp-admin\/admin-ajax.php","recNonce":"f77c725a97"};
var recInsert = {"ajaxurl":"https:\/\/www.nnbw.com\/wp-admin\/admin-ajax.php","recInsertNonce":"6412bb2dc5"};
var adInsert = {"ajaxurl":"https:\/\/www.nnbw.com\/wp-admin\/admin-ajax.php","adInsertNonce":"13b8714d72"};
var moreBriefs = {"ajaxurl":"https:\/\/www.nnbw.com\/wp-admin\/admin-ajax.php","briefsNonce":"4adc30517a"};
var carouselStories = {"ajaxurl":"https:\/\/www.nnbw.com\/wp-admin\/admin-ajax.php","carouselNonce":"9fdb0b2948","sortID":null};
var breakingNews = {"ajaxurl":"https:\/\/www.nnbw.com\/wp-admin\/admin-ajax.php","breakingNonce":"06c423fc52"}; /* ]]> */</script> <script type='text/javascript' src='https://www.nnbw.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/main-6f7ca552372e7ef483455612baab272e.js' data-minify="1"></script> <script type='text/javascript' src='https://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script> <script type='text/javascript'>if ( $("body").hasClass( "layout-mobile") && $("body").hasClass( "single-post") ) { setTimeout(function(){ $(".adunit").filter(":visible").dfp({dfpID : "5195"})}, 1000); } else { $(".adunit").filter(":visible").dfp({dfpID : "5195"}); } $(window).load(function() {	$(".onscroll").dfp({dfpID : "5195", enableSingleRequest: false});	});</script> <script type='text/javascript' src='https://syncaccess-swc-nn.syncronex.com/swc/nn/api/scripts/syncwall?ver=1.0.0'></script> <script type='text/javascript' src='https://www.nnbw.com/wp-content/themes/news-site-theme/assets/js/vendor/syncwall-login-api.js?ver=121616'></script> <script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script> <script type='text/javascript' src='https://www.nnbw.com/wp-includes/js/wp-embed.min.js?ver=2108625bdd40f10b918fa1ce00db74d4'></script> <script>var loggedIn = ( readCookie("syncwall-authToken") == null ) ? 'no' : 'yes';
			ga('set', {
				'dimension1': 'News',
				'dimension2': 'None',
				'dimension3': 'News/None',
				'dimension5': loggedIn,
				'dimension6': 'NNBW Staff',
				'dimension7': '',
				'dimension8': '2018-01-03',
				'dimension9': 'wp-39742',
				'dimension10': '',
				'dimension12': '2018-01-03 13:15:54',
				'dimension13': '0'
			});
			ga('newTracker.set', {
				'dimension1': 'News',
				'dimension2': 'None',
				'dimension3': 'News/None',
				'dimension5': loggedIn,
				'dimension6': 'NNBW Staff',
				'dimension7': '',
				'dimension8': '2018-01-03',
				'dimension9': 'wp-39742',
				'dimension10': '',
				'dimension12': '2018-01-03 13:15:54',
				'dimension13': '0'
			});
      var gaUserId = readCookie("sync-subscriberId");
      if ( gaUserId ) {
        ga('set', 'userId', gaUserId );
        ga('newTracker.set', 'userId', gaUserId );
      }
			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
        var currLocation = String(document.location);
        // strip out email addresses from location url
        var emailRegex = /([a-zA-Z0-9_\.-]+)@([\da-zA-Z\.-]+)\.([a-zA-Z\.]{2,6})/i;
        var cleanPageLocation = currLocation.replace(emailRegex, "");

        ga('set', 'location', cleanPageLocation);
        ga('send', 'pageview');

        ga('newTracker.set', 'location', cleanPageLocation);
        ga('newTracker.send', 'pageview');</script><script>var chartbeatUser = ( readCookie("syncwall-authToken") == null ) ? 'anon' : 'paid';
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'nnbw.com,news';
    	_sf_async_config.authors = 'NNBW Staff';
      _sf_async_config.title = 'Reno, Truckee recognized by Sunset magazine | nnbw.com';
			var _cbq = window._cbq = (window._cbq || []);
    	_cbq.push(['_acct', chartbeatUser]);
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://www.nnbw.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-v.min.js";
	s.src = s.src.replace( "lazyload-v", "lazyload-" + v );
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1515010645 -->